Jump to content

BSOD : énormément de souci ces derniers temps ...


Nikau
 Share

Recommended Posts

Bonsoir,

voilà j'ai un petit souci, malgré avoir fait des recherches partout sur le net je n'ai pas trouvé grand chose. Pourtant j'entretiens mon pc comme il faut, je le nettoies tous les dimanches ou lundi. Les mises à jours sont régulières. J'ai dû désinstaller le centre de contrôle ATI qui me causait énormément de souci.

Je pensais que c'était terminé mais non ... Ca ne vient pas de mes barres de ram, j'ai fais un test dans la soirée, pas de virus, ou de logiciel caca, mes pilotes sont à jours ...

Du coup je ne vois pas ce que cela peut être, et mes écrans bleu sont moins présent qu'il y a moins d'une semaine (où j'en ai eu 2 en 2 jours). Mais il arrive que le pc ne réponde plus et que je sois obligé de le reboot en mode sauvage. Sinon c'est google chrome qui ne répond plus, ou qui a du mal avec les pages, en m'affichant une erreur.

Je n'arrives pas non plus à trouver la source du crash ... Même via google je ne trouves rien.

Je vous joint donc ma config : http://www.ma-config.com/fr/configurationpubliee/127194-0-1_resume.html

En espérant que les liens soient fonctionnels.

Merci à vous tous, cordialement.

Link to comment
Share on other sites

Coucou,

Hum, c'est bizarre je n'ai à ma connaissance aucun programme utilisant le P2P...

Tout ce que j'installes et qui par la suite m'est inutile est aussitôt désinstallé ...

M'enfin, je vais regarder :) merci.

J'ai un peu mieu regardé l'analyse de mon BSOD, j'en ai eu pas mal des soucis quand même, Ati, les barres de rames ...

Des fois je me demande si c'est pas la chaleur qui joue des tours ^^.

Link to comment
Share on other sites

ci tu na pas de partage peer to peer l, je te conseil de faire un nettoyage anti spyware avec Spybot

pour le reste , il est possible que les températures du moment fasse surchauffer ta machine , mais je n'y croie pas trop ( vue ta config )

une chose peu expliqué le bsod , c'est l'alimentation soit trop faible ou fatigué, a vérifié !!

Link to comment
Share on other sites

Oui, peut être que tu as raison au niveau de l'alimentation.

Mais il n'a qu'un an le pc. Ca me paraît un peu rapide.

En attendant je vais faire du nettoyage avec Spybot (j'utilises Superantispyware en temps normal), et je te remercie de tes réponses :)

Link to comment
Share on other sites

Je regarderai ça de mes yeux ^^

Déjà spybot a enlever pas mal de toolbar installé à mon insu, moi qui déteste les toolbars.

Edit : j'ai remplacé l'alimentation par une Amacrox warrior 80+, pour le moment j'ai pas eu de crash ou autre. J'ai changé de pièce il fait plus frais également.

En changeant l'alim j'ai remarqué que le pc était un peu chaud, faut dire que ma chambre est situé côté sud avec un toit en ardoise qui reflète la chaleur dans ma chambre... Donc je me demande une nouvelle fois si ça peut venir de là.

J'ai eu un blue screen encore tout à l'heure par rapport à "NT Kernel & System"

J'ai téléchargé Process Explorer pour voir un peu les données

Si ça peut t'aider : http://img13.imageshack.us/img13/9248/processp.jpg

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...