Aller au contenu
cris29

c media ac 97 device audio

Publications recommandées

bonjour

Suite a un formatage de mon disque dur et apres une reinstallation normalement effectuée,

je me retrouve sans son sur l ordinateur

le probleme vient du pilote de ma carte son qui est intégrée dans ma carte mère

alors si quelqu un pouvait m aider à retrouver le C-MEDIA AC 97 DEVICE AUDIO

je lui serait très reconnaissant

merci

Partager cette publication


Lien à poster
Partager sur d’autres sites

Bonjour :),

Peux tu publier ta configuration résumé sur le site.

Tu cliques sur Services. Tu fais une detection(installation manuelle si le plugin n'est pas encore installé).

Va dans publier ma configuration.clique sur publier et colle le lien.

Partager cette publication


Lien à poster
Partager sur d’autres sites

bonsoir

merci pour l aide sur mon driver , j ai recupéré mon son

par contre pour la carte tuner je dois m en occuper cette semaine

alors si tu as des conseils avant que je me lance je suis preneur

a+ :)

Partager cette publication


Lien à poster
Partager sur d’autres sites

salut

ta configuration n'est plus présente sur le serveur. Il faut que tu te connectes et t'identifies de la page d'accueil afin qu'elle soit sauvegardée :smileJap:

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×