Aller au contenu
Heriché

Problème de son

Recommended Posts

Bonjour,

Suite à un nettoyage intempestif (j'avais un logiciel espion), je n'ai plus de son(du tout, y compris sur les DVD)

J'ai passé le pgm permettant d'avoir la configration. Comme le'controleur auto multimédia ' était en jaune, j'ai chargé un logiciel à partir du site 'tousles drivers' en l'occurence realt.. 97 Maintenant, j'ai du son quand je lis un DVD, mais toujours pas quandd je lis une bande annonce ou que je démarre ou arrête Windows.

Quand je vais dans le panneau de configuration---sons periph audio, à l'onglet volume, j'ai le message 'aucun périphérique audio'

Si je continue et que je vais dans 'matériels' pour 'codecs audio', 'périph hérités', 'périph MCI', 'périph capture vidéo', et 'codecs video',

'jai le message, 'ce périphérique fonctionne correctement', 'périphérique système standard', et 'emplacement inconnu'

Je ne sais pas si cette info est importante.

Quelqu'un peut il m'aider à résoudre ce pb??

A l'avance merci

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

d'après ton gestionnaire de périphériques, l'audio n'est pas installé.

il nous faut les infos sur ton pc ( portable ? ) afin de savoir où trouver les drivers te manquant ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×