Aller au contenu
CIGX

Déconnections intempestives port usb

Publications recommandées

Bonjour,

Depuis que j'ai acheté mon nouvel ordinateur, j'ai un problème récurrent qui fait qu'à n'importe quel moment ma souris et mon clavier USB ne répondent plus pourtant les LED sont bien allumées. Même si je déconnecte reconnecte le périphérique, j'ai bien le message et le son de détection de périphérique mais impossible de taper quoi que ce soit au clavier ou de faire bouger la souris, obligée de reboot l'ordinateur. J'ai essayé avec une autre souris et un autre clavier, c'est la même chose. J'ai pourtant un casque en USB et lorsque le problème m'arrive, je peux continuer de discuter avec mes amis sur mumble. J'ai donc inversé le port USB du casque et de mon clavier/souris mais toujours pareil. La panne revenait tellement souvent au début que ce soit dans un jeu ou sur une vidéo youtube et même une fois sur le bureau au démarrage de windows que je l'ai renvoyé au SAV du site sur lequel je l'avais acheté, il est resté un mois sans rien trouver, on m'a simplement invité à installer une version officielle de windows. C'est ce que j'ai fait en le récupérant, j'ai bien sur fait toutes les maj et installé tous les drivers, je n'ai plus rien eu pendant les deux premières semaines et depuis quelques jours, le problème recommence alors que je n'ai rien installé de nouveau entre temps. Simplement sur maconfig, je n'ai qu'une mise à jour disponible pour ma carte mère que j'ai fait plusieurs fois mais qui ne disparaît pas de la liste (

http://www.touslesdr...23&v_code=33535).

Je ne sais pas d'où peut provenir le problème, j'essaye de repérer dans l'observateur d’évènements ce qui peut déclencher ce soucis, j'ai parfois le son de détection du périphérique sans que ma souris ou mon clavier ne se fige et quand je regarde dans l'observateur d’évènements, j'ai ce message qui revient : " Un ou plusieurs sous-systèmes du service Plug-and-Play ont changé d’état. Sous-système d’installation Plug-and-Play activé : « false ». Sous-système de mise en cache Plug-and-Play activé : « false »

Autre message qui revient alors que j'avais bien suivi la marche à suivre sur le site de microsoft pour le rétablir mais qui n'a probablement rien à voir, je pense : Le filtre d’événement avec la requête « SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 99 » n’a pas pu être réactivé dans l’espace de noms « //./root/CIMV2 » à cause de l’erreur 0x80041003. Les événements ne peuvent pas être délivrés à travers ce filtre tant que le problème ne sera pas corrigé.

Voilà j'aurais vraiment besoin de vos lanternes car je n'ai vraiment pas envi de le renvoyer un mois de plus au SAV pour rien.

Je vous met un résumé de ma config si besoin, merci d'avance de votre aide.

Système d'exploitation

Windows 7 Edition Familiale Premium ‎(‎X64)‎ ‎Service Pack 1

Date d'installation : ‏15/06/2012

Processeur

Intel Core i5 2500K Cadencé à 3.30 GHz

Fréquence mesurée (core0) : ‏1.71 GHz

Nombre de coeurs : ‏4 physique(s), 4 logique(s)

Socket : ‏Socket 1155 LGA

Température CPU (core 0) : ‏39 °C

Carte mère

ASUSTeK Computer INC. SABERTOOTH P67 Rev 1.xx

Numéro de série (carte mère) : ‏MT701BK38201042

SKU Number : ‏SKU

Version du bios : ‏3302

Date : ‏15/05/2012

Chipset

Pont nord : Intel Sandy Bridge

Identifiant de révision : ‏09

Pont sud : Intel P67

Identifiant de révision : ‏B3

Mémoire

8 Go de mémoire totale de type DDR3 à 668.93 MHz

Timings mémoire : ‏9.0-9-9-24-2T

Barrette Corsair de 4 Go

Fréquence maximale : ‏667 MHz

Bande passante : ‏PC3-10700H

Barrette Corsair de 4 Go

Fréquence maximale : ‏667 MHz

Bande passante : ‏PC3-10700H

Carte Graphique

NVIDIA GeForce GTX 560 Ti

Version DirectX installée : ‏11.0

Fréquence du GPU : ‏50 MHz

Fréquence shaders du GPU : ‏101 MHz

Fréquence mémoire du GPU : ‏135 MHz

Disque dur

Disque dur ‎WDC WD10 EALX-009BA0 SCSI Disk Device‎ de 931.51 Go

Lecteurs optiques

TSSTcorp CDDVDW SH-222BB

Type : ‏DVD-R/DL sequential recording Recorder

Version du firmware : ‏SB00

Réseau

‎Intel Corporation‎ ‎82579V Gigabit Network Connection‎

Type d'adaptateur : ‏ethernet

Cartes multimedia

‎Intel Corporation‎ ‎6 Series/C200 Series Chipset Family High Definition Audio Controller‎

‎NVIDIA Corporation‎ ‎GF110 High Definition Audio Controller‎

Clavier

‎Saitek PLC‎ ‎Eclipse II Keyboard‎ (Saitek Eclipse II Keyboard)‎‎

Souris

‎Logitech, Inc.‎ ‎G3 (MX518) Optical Mouse‎ (USB-PS/2 Optical Mouse)‎‎

Ecran(s)

‎HDIT N90W‎

Fabricant : ‏‎Hitachi‎

Resolution maximum : ‏1440 x 900

Taille de l'écran : ‏19.1" (41 cm x 26 cm)

Date de fabrication : ‏24/03/2008

Ratio d'aspect : ‏16:10

Type d'entrée vidéo : ‏0.7V/0.3V (1Vp-p) Analog Signal

Périphérique USB

‎Saitek PLC‎ ‎Eclipse II Keyboard‎ (Saitek Eclipse II Keyboard)‎‎

Version USB supportée : ‏2.0

‎Logitech, Inc.‎ ‎G3 (MX518) Optical Mouse‎ (USB-PS/2 Optical Mouse)‎‎

Version USB supportée : ‏2.0

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×