Jump to content
robot

Lancement de la nouvelle version.

Recommended Posts

Non mais en fait je répondais à capwest et neo qui me félicitaient pour le désign avant tes messages ;). J'ai juste un jour de retard

Share this post


Link to post
Share on other sites

Par contre Nounours il a été a la fête lui apparemment. Content_16.gif

;)

Share this post


Link to post
Share on other sites

Et un petit coucou a Capwest qui se trouve pas très loin de chez moi finalement. (breizh a tao comme on dit dans le coin) :P

Share this post


Link to post
Share on other sites

Salut, il est vrai que l'interface est super, mais pk ne voit-on plus que les drivers manquants, moi j'aimais bien voir l'ensemble de mes drivers affichés??

En gros: si je clique sur "mes pilotes", j'ai une page blanche, alors qu'avant je voyais mes pilotes et si il venait un nouveau: il se mettait en dessous de mon ancien, maintenant je ne vois que les nouveaux, c'est à dire: 0!!

Donc: avant dés que j'arrivais sur le site, je voyais l'ensemble des pilotes, maintenant: "Cette configuration n'est pas disponible sur le serveur" et si je clique sur "Mes Pilotes": "Aucun pilote plus récent n'est disponible pour votre matériel "

Aurais-je raté quelque-chose?

PS: j'utilise ma-config essentiellement pour mes drivers!!

Je compte effectuer une mise à jour sur MesDrivers d'ici une semaine dans ce sens. Je me suis aperçu que la nouvelle version de MesDrivers pouvait être une régression pour certaines choses. Voilà ce qui est prévu:

*Affichage des matériels n'ayant pas de drivers installés ou un driver mal installé même si aucun driver TLD n'est disponible.

*Ajout d'une option qui permet d'afficher l'ensemble des matériels même ceux qui n'ont pas de drivers TLD

*Accès à un bouton plus d'infos au niveau du driver installé pour accéder aux informations détaillées

*Ajout d'une légende pour la couleur des boutons télécharger dans le cas ou l'option des drivers récents n'est pas coché (Cette option nécessitant du texte à traduire et certains de mes traducteurs étant peut être en vacances , ça sera peut être retardé en septembre.)

Share this post


Link to post
Share on other sites

Slt@Ts

Neo,Gg,Charon,Bob,nounours,etc...Je vois que certains ont abusé de la divine bouteille :Alcooliques: N'oubliez pas de mettre un éthylotest dans votre Pc :Forum25:

Kenavo@Ts et bonne journée :Alcooliques04::Ballon02::Coucou03:

Share this post


Link to post
Share on other sites

Bonjour,

Je ne suis pas certain que ce soit ici, mais bon... j'ai cherché un moment sur le site avant de revenir ici.

La nouvelle version ne fournit plus la T° de ma carte graphique, ça c'est le point noir (pour moi) ;

après, l'esthétique, l'ergonomie, mouais... on ne peut pas plaire à tout le monde !

En tous cas bravo pour la masse de travail que cela représente.

Voilà tout. à bientôt !

Share this post


Link to post
Share on other sites

Bonjour desmond,

Je regarde ton problème mais ça ne sera pas corrigé de suite, Ca provient d'un problème avec le moteur cpuz qui fonctionne mal dans un service système. Ce n'est pas simple à corriger

Share this post


Link to post
Share on other sites

Bonjour,

Je ne suis pas certain que ce soit ici, mais bon... j'ai cherché un moment sur le site avant de revenir ici.

La nouvelle version ne fournit plus la T° de ma carte graphique, ça c'est le point noir (pour moi) ;

après, l'esthétique, l'ergonomie, mouais... on ne peut pas plaire à tout le monde !

En tous cas bravo pour la masse de travail que cela représente.

Voilà tout. à bientôt !

C'est codé !! ce sera dans la prochaine version du plugin ;)

Share this post


Link to post
Share on other sites

Bonjour,

je suis habitué à utiliser votre magnifique site ma config pour ajouter des drivers aux pc après formatage et j'ai utilisé la fonctionnalité détection hors ligne pas mal de fois et tout va bien. MAIS depuis votre dernière MAJ du site, j'ai pu plus bénéficier de cette fonctionnalité.

En fait j'ai suivi les mêmes étapes comme à chaque fois :

  1. activer la detection hors ligne sur le pc isolé
  2. générer le fichier mc
  3. le transférer vers le pc connecté
  4. l'importer à partir de votre site
  5. valider

mais après validation rien ne se passe(je voix pas la configuration comme d'habitude, comme si la page est actualisée seulement pas d'autres actions faites)

NOTE: le plugin est installé

Merci d'avance pour votre aide

Share this post


Link to post
Share on other sites

Bonjour,

pouvez vous m'envoyer votre fichier Configuration.mc sur mon mail: charon@ma-config.com

Sinon quel navigateur web utilisez vous?

Share this post


Link to post
Share on other sites

Bonjour, problème résolu par une autre personne qui m'a envoyé le fichier. Merci Hari ;)

Il y avait un bug sur la détection hors ligne.

Share this post


Link to post
Share on other sites

Bonjour, Je voudrais savoir comment faire pour mettre ma config en signature avec une image et pas seulement un lien ( comme vous en faite :P )

merci

bonjour crash51500;

Pour la signature:

Selon l'article du charon (directeur de publication) :

- " Le générateur de signatures n'a pas encore été recodé. Il devrait arriver lors d'une mise à jour en septembre."

tu peux revenir au début de ce sujet pour plus d'information : http://www.forum.ma-config.com/index.php?showtopic=6756&st=0

bonne journée

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...