Jump to content

Recommended Posts

Bonjour, alors voila j'ai une alim cx 430 qui siffle seulement a l'arret mais pas en marche pour arrêter le siflement je suis obliger de l'arrêter et de la rallumer et plus de bruit c'est un très léger sifflement on entend un eput quand y'a pas de bruit. merci

Link to post
Share on other sites

j'ai

i3 2100

6 go ram

carte mére micro atx gigabyte

gts 450

disque dur mdt 500 go

boit advance x11

je pense pas que c'est sa car sa siffle que a l'arret est je fait off et je remet sur on plus de bruit mais c'est pas un gros sifflement c'est juste que on lebtend un peu la nuit donc je l'eteint

Link to post
Share on other sites

Je n'avais pas saisi, tu entends ce bruit quand le pc est éteint mais resté branché sur le secteur ?

Ce n'est pas grave pour ton pc, surement un condensateur qui fait des siennes, mais pas de solution à t'apporter à part tenter de l'ouvrir et de donner un bon coup de nettoyage à l'intérieur (pinceau + soufflette).

Link to post
Share on other sites

Pour moi c'est un condo, soit sur l'alim soit sur la carte mère, dans les deux cas rien de grave.

SI c'était en utilisation, en pleine charge oui ce serait gênant, ça voudrait dire que ton alim ne suit pas et qu'elle risque de claquer mais ce n'est pas le cas ici.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...