Aller au contenu

Publications recommandées

Bonjour à tous,

Gros problème pour papy, mon pc ne voulait plus se connecter à internet, je l'arrête ce jour là car il était tard.

Le lendemain je veux le démarrer plus rien?

Après bien des essais je me résoud à le formater, et là il me prend le cd, m'installe seven et quand après avoir téléchargé internet explorer 9,j'enlève le cd et redémarre le pc , plus rien ? Il ne me reprend même plus le cd pour recommencer le formatage.

Je commence à être furax et je n'y touche plus pour l'instant sinon je vais lui mettre un coup de masse.

A votre avis que puis-je essayer?

Je ne peu pas vous mettre ma config vous vous en doutez bien mais je suis sous seven ultimate avec un pc médion qui a 3,50 GO de ram et qui tournait très bien.

Quelq'un pourrait-il m'aider?

merci d'avance

Partager cette publication


Lien à poster
Partager sur d’autres sites

Salut papy,

Débranches la tour du courant jusqu'à demain ça va le "décharger".

Puis tu réessaies.

Si ça ne fonctionne pas tu rentres dans le bios, tu le remets au paramètres d'origine en prenant soin de laisser le lecteur DVD en fisrt boot.

Enfin tu t'assure de l'intégrité de ton DVD d'install et de ton lecteur.

Bon courage.

Partager cette publication


Lien à poster
Partager sur d’autres sites

Débranches la tour du courant jusqu'à demain ça va le "décharger".

J'ai eu un souci bizarre une fois a cause d'une mise a la terre distante (installation électrique faite n'importe comment par un électricien du dimanche)

Du coup l'électricité statique crée par les pièces en mouvement (disque dur, venilos, ..) s'emmagasinait dans la tour et créait de bugs vraiment étrange. (et apparemment ca peut flinguer le matos).

Si tu as des notions en elec et un testeur contrôle ton neutre, phase, terre a tout hasard.

Après c'est surement autre chose mais c'est une piste plausible et on y pense pas forcement.

Il parait qu'il faut aussi éviter les multiprises premier prix

Partager cette publication


Lien à poster
Partager sur d’autres sites

Salut papy,

Débranches la tour du courant jusqu'à demain ça va le "décharger".

Puis tu réessaies.

Si ça ne fonctionne pas tu rentres dans le bios, tu le remets au paramètres d'origine en prenant soin de laisser le lecteur DVD en fisrt boot.

Enfin tu t'assure de l'intégrité de ton DVD d'install et de ton lecteur.

Bon courage.

Salut GG,

J'ai fais comme tu m'as dit mais celane change rien,quand je rallume cela memet un message que je te met pour voir situ comprends quelque chose: ***STOP: 0x0001000A5 (0x0001000A,0x0000000,0x00000000,0x00000000)

c'est tout et ça ne bouge plus ?

j'espère que je ne vais pas devoir le mener en réparation car je n'en ai pas les moyens; mais avec les experts du forum je crois qu'ils vont me trouver la solution, j'en suis même sur .

A bientôt j'espère

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×