Aller au contenu
capitaineflag

Impossible d'activer le BSOD

Recommended Posts

Bonjour ,

Mon pc plante depuis quelques temps , je voudrais regarder cela avec l'aide de ce site seulement je n'arrive pas à obtenir l'accés au BSOD même en n'ayant décocher le redémarrage automatique. Y a t-il une manipulation supplémentaire à effectuer.

Dans mon journal d'évenement voici le message qui revient :: une erreur a été détectée sur le périphérique \Device\Harddisk0\D au cours d'une opération de pagination.

Merci de votre aide

Cordialement

Partager ce message


Lien à poster
Partager sur d’autres sites

1e chose que je recommanderais:

ouvre l'explorateur de fichier puis clic droit sur ton C:\, puis propriétés.

Ensuite va sur l'onglet "Outils" et clique sur le bouton "vérifier maintenant".

Eventuellement après, faire une défragmentation, puis observer si le problème persiste.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir ,Farok

J'ai déjà effectué cette manoueuvre sans obtenir de résultat .

Je souhaiterai regarder avec ma config.com ,la partie BSOD pour voir d'où provient l'erreur mais impossible de l'activer.

Un doute semble s'orientait sur les paramêtres de mon bios , mon DD est un SATA mais dans mon gestionnaire de périphs tout apparait en IDE..........il faut que je trouve comment modifier ces réglages.............

Partager ce message


Lien à poster
Partager sur d’autres sites

si tu as Daemons Tools d'installé, désinstalle-le et vérifie si tu as tjs tes problèmes.

Tu as plusieurs partitions sur ton disque Western Digital?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

Je n'ai pas Daemons Tools installé dessus.

En ce qui concerne les partitions ,il y en a deux , une avec xp familial ,l'autre avec pc recovery (partition pour réinstall partielle ou totale)

J'ai tenté une install avec une seule partition avec un xp pro ou ubuntu mais cela ne me change rien .

Je peux tenter de supprimer la partition de pc recovery (je possède mes DVD de restauration d'origine) tu penses à un conflit entre les deux partitions (je possède un cd d'outils de chez compac où je vois la possibilité de supprimer ou de créer cette partition)

Partager ce message


Lien à poster
Partager sur d’autres sites

vraisemblablement si tu as ton problème avec différents OS (XP et Ubuntu), en ayant une ou plusieurs partitions, je pencherais plus pour un problème matériel que logiciel, du coup...

Le cable SATA est bien fixé sur le disque et sur la carte-mère? Est-ce que tu as un voyant d'activité du disque dur sur ton boitier? Si oui, que se passe-t-il quand tu as l'erreur? le voyant est tjs allumé?

Et est-ce que tu as essayé de débrancher ton lecteur DVD, pour voir si ça avait une influence?

Faut que j'approfondisse une autre piste, aussi, je te dirais + tard si c'était une vraie idée ou non.

PS: après réflexion, tu peux partager ta configuration comme indiqué ici: http://www.ma-config...er-ce-site.html et non pas avec les copies d'écran?

Ca me permettra de vérifier une chose au niveau des pilotes. Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

Farok ,bonsoir

Dés que possible , je vais essayer de partager ma config (en espérant que mon pc ne plante pas )

Oui ,j'ai tenté sans mon lecteur DVD sans amélioration.

En ce qui concerne mon voyant du DD ,couleur verte quand tout va bien , orange clignotant quand il travaille puis orange fixe quand il plante.

Mon câble SATA (neuf,changé au cas où c'était cela l'origine du plantage) est bien sur SATA 1 de ma carte mère ainsi que sur mon DD.

Dans mon bios ,je ne trouve pas beaucoup d'option pour le SATA (activé/pas activé )c'est tout

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Farok

Voici le lien forum :

Configuration de capitaineflag

Actuellement dans mon bios , j'ai désactivé PATA ainsi que SATA 2

J'ai installé Microsoft fix it center ansi que HD tunes pour vérifier mon DD.

Dans le journal d’évènements ,il y a aussi une information sur le service control manager id 7036 "service bing bar update" "service est entré dans état arrêté

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Farok

Voici le lien forum :

Configuration de capitaineflag

Actuellement dans mon bios , j'ai désactivé PATA ainsi que SATA 2

J'ai installé Microsoft fix it center ansi que HD tunes pour vérifier mon DD.

Dans le journal d’évènements ,il y a aussi une information sur le service control manager id 7036 "service bing bar update" "service est entré dans état arrêté

Il faut rester sur SATA2 a priori. Ton bios a l'air à jour. Donc je vois pas trop d'autres choses...

Ca semble être ton disque dur qui commence à avoir des défaillances. Tu as effectivement des logiciels qui permettent de contrôler un peu les disques, donc je te recommande d'essayer.

Et si tu as la possibilité de tester avec un autre disque dur, même temporairement, pour confirmer que c'est bien l'origine du problème... ;)

Bon courage.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×