Jump to content

aide pour plantage dune pile sur asus portable


MIMI895
 Share

Recommended Posts

bonsoir a vous tous,je viens de minscrire sur votre forum qui est tres utile.J'ai besoin de vous pour cette panne sachant que je ne connais rien en informatique.Je precise que mon ordi a eu un ecran bleu, pour la premiere fois aujourdhui. Que pensez vous de cette analyse? Et je CONSTATE aussi que ma wifi marche une fois sur 1000 ces 2 derniers jours et ainsi que le cable ethernet.Ces derniers temps quand je faisais des telechargement dimage sur internet, une boite de dialogue me disait" memoire insuffisante".Et je fermais la boite sans trop comlprendre la signification.Es ce quil faut que je cherche une autre pile ou carrement acheter un autre ordi ?merci davance!!!! au revoir

bouton-moins.png

MINI05~2.DMP

Informations générales Bug Check Code

0x0000007A

Bug Check String

KERNEL_DATA_INPAGE_ERROR

Paramètre 1

0xC07BA298

Paramètre 3

0xC000000E

Paramètre 3

0xF745350C

Paramètre 4

0x2B8CB860

Date du crash

28/05/2012 12:52

Architecture

x86

Version majeure

15

Version mineure

2600

Nombre de processeurs

1

Taille du fichier dump

64 ko

Source du crash Source du crash

atapi.sys+D50C

Chemin

C:\WINDOWS\system32\drivers\atapi.sys

Description

IDE/ATAPI Port Driver

Version du produit

5.1.2600.5512

Compagnie

Microsoft Corporation

Taille

94.25 ko

Pile d'appels Adresse de la pile

ntoskrnl.exe+3BA71

Adresse de la pile

ntoskrnl.exe+3C597

Adresse de la pile

ntoskrnl.exe+45B1C

Adresse de la pile

ntoskrnl.exe+695F4

Adresse de la pile

atapi.sys+D50C

Adresse de la pile

ntoskrnl.exe+94DB7

Adresse de la pile

ntoskrnl.exe+5DCC2

Adresse de la pile

ntoskrnl.exe+EF2AC

ntoskrnl.exe Adresse de départ

0x804D7000

Adresse de fin

0x806D0A80

Taille

0x001F9A80

Date du pilote

11/04/2012 12:35

Link to comment
Share on other sites

VOICI MON ANALYSE APRES LA MISE A JOUR DES 4 PILOTE.

mais un probleme persiste cest que j'ai pas de wifi car on me demande un code dans lassistant windows

Configuration de mimi895

[http://www.ma-config.com/fr/configurationpubliee/125258-0_resume.html

<a href="/fr/configurationpubliee/125258-0_resume.html">Configuration de mimi895</a>

Link to comment
Share on other sites

voila une autre analyse plus serieuse ,car la premiere fois j'ai pas enregistrer les pilote sur mon bureau ,j'ai juste fait exécuter mais pas enregistrer

Configuration de mimi895

http://www.ma-config.com/fr/configurationpubliee/125258-0_resume.html

au revoir et merci de maider encore une fois

<a href="/fr/configurationpubliee/125258-0_resume.html">Configuration de mimi895</a>

mais j'ai touours pas de wifi mais le cable ethernet fonctionne tres bien,et quand je lance lassistant pour la connexion avec la wifi on me demabde un code et je suis perdue!!! a laide

Link to comment
Share on other sites

salut, j'ai entrer le mot de passe qui est sur la box,et ca ne marche pas.lassistant me demande une clé j'ai entrer la clé WEP et ca fonctionne pas toujours .que dois je faire sil te plait?et sinon tu ma pas dit si lanalyse de ma configuration est bonne ou non.merci de ta réponse et a la prochaine surement!!!

Link to comment
Share on other sites

au secours !!! es ce normal que la wifi se déconnecte tout seul?j'ai du faire plusieurs tentative de faire rentrer la clé pour me connecté.Maintenant a lheure que je vous parle la wifi ca marche.Mais que faire pour eviter A CHAQUE fois de faire rentrer la clé pour se connecter?

Link to comment
Share on other sites

Pour ton wifi il faudra aller dans l'ajout/suppression des programmes et supprimer "Wireless Console" ou "Asus Wireless"ou quelque chose qui se rapproche de ça.

Profites en pour désinstaller le plugin ma-config.

Tu redémarres le PC et le site te proposera d'installer la dernière version du logiciel avant la détection.

Pour les touches de raccourcis du son essais de réinstallé , tu extrais

ATK0100 ACPI UTILITY

et tu lance 2KSETUP.EXE

Link to comment
Share on other sites

VOICI MA NOUVELLE DéTECTION APRES LA MISE A JOUR DES PILOTES

juste apres avoir redémarer lordi il ya une page derreur qui a apparu en me disant que" h control "a rentrer des erreur.es ce que cest mauvais?

Configuration de mimi895

http://www.ma-config.com/fr/configurationpubliee/125258-0_resume.html

<a href="/fr/configurationpubliee/125258-0_resume.html">Configuration de mimi895</a>

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...