Aller au contenu
rina658

wifi

Recommended Posts

Bonjour.

j ai reinstaller xp pro pack 2 sur mon packarbell.easynote r 3400 et remis les drivers. tout fonctionne sauf le reseau.

il y a une croix rouge sur reseau et quand je cherche les reseau disponible il ne trouve pas. mon modem n est pas securise.

le peripherique de la carte reseau fonctionne et le driver du billionton vlan est installer mais le wifi ne va pas.

meme avec le programme de recherche reseau du ralink 2500.

il semble que la carte reseau soie detectee par le pc ,que le driver soie la mais qui est un probleme dans le captage de mon modem.

ma question c est possible que la carte resau soie detectee mais que son wifi soit foutu.

merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

la croix rouge veut dire que le périphérique est désactivé. Soit tu fais un clic droit dessus > activer, soit tu l'actives via le petit bouton ou la touche de fonction prévue à cet effet.

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

la croix rouge veut dire que le périphérique est désactivé. Soit tu fais un clic droit dessus > activer, soit tu l'actives via le petit bouton ou la touche de fonction prévue à cet effet.

[/quote

bonjour

quand je pousse sur active dans connection il fait marquer deconneter et quand je cherche le reseau il ne le trouve pas. et quand c est windows qui repare il me repond pas de reseau sans fil disponible ; branche vos cable.mais tout est branche vu que je me connecte mais pas avec la cartereseau interne.

j ai meme telephoner a belgacom pour faire un reset au modem.

la carte reseau ne lis plus mon modem.

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

re

dans ton 1er message, tu parles de réseau, de wifi et de modem. Lequel te pose problème ?

regardes dans le gestionnaire de périphériques et dis-nous si il y a des conflits ( autres que la croix rouge )

quel modèle exact de R3400 ?

cartes wifi possibles :

Ralink RT2500 Wireless Adapter

Billionton 802.11B/G WLAN Adapter driver

il ne faut installer que le driver de la carte présente dans ton portable, pas les 2.

désinstallles-les totalement et vas>>> ici lancer la détection.

une fois fait, cliques sur " périphériques" puis sur " plus d'info " dans la colonne de droite.

cherches ta carte wifi et donnes-nous l'identifiant

Partager ce message


Lien à poster
Partager sur d’autres sites
re

dans ton 1er message, tu parles de réseau, de wifi et de modem. Lequel te pose problème ?

regardes dans le gestionnaire de périphériques et dis-nous si il y a des conflits ( autres que la croix rouge )

quel modèle exact de R3400 ?

cartes wifi possibles :

Ralink RT2500 Wireless Adapter

Billionton 802.11B/G WLAN Adapter driver

il ne faut installer que le driver de la carte présente dans ton portable, pas les 2.

désinstallles-les totalement et vas>>> ici lancer la détection.

Système d'exploitation Windows XP Professionnel (build 2600) Service Pack 2

Carte mère SMBios version 2.3

Bios: taille: 512Kb

Processeur Mobile AMD Sempron Processor 3000+ (1800Mhz) (L1: 128ko L2: 128ko )

Chipset Northbridge: ATI RADEON XPRESS 200

Southbridge: ALi M1573

Mémoire Barette de 256 Mo 166 Mhz DRAM Slot 1

Barette de 256 Mo 166 Mhz DRAM Slot 2

mémoire windows (cette valeur ne correspond pas exactement à la mémoire totale

physique): 383Mo

Péripheriques IDE WDC WD600UE-22HCT0 09.07D09 (ATA, 55.89 Go, tampon: 2 Mo)

Lecteurs CD/DVD _NEC DVD+-RW ND-6650A1.62 (DVD+R/DL Recorder)

Disque dur WDC WD600UE-22HCT0 (55.89Go)

Cartes PCI/AGP Stockage

ALi Corporation:M5229 IDE

Réseau

RaLink:RT2500 802.11g Cardbus/mini-PCI

ALi Corporation:ULi 1689,1573 integrated ethernet.

Affichage

ATI Technologies Inc:Radeon XPRESS 200M 5955 (PCIE)

Multimedia

ALi Corporation:M5455 PCI AC-Link Controller Audio Device

Ponts

ATI Technologies Inc:RS480 Host Bridge

ATI Technologies Inc:RS480 PCI Bridge: RS480 PCI Bridge

Texas Instruments:PCI4510 PC card Cardbus Controller

Advanced Micro Devices [AMD]:K8 [Athlon64/Opteron] HyperTransport Technology

Configuration: K8 [Athlon64/Opteron] HyperTransport Technology Configuration

Advanced Micro Devices [AMD]:K8 [Athlon64/Opteron] Address Map: K8

[Athlon64/Opteron] Address Map

Advanced Micro Devices [AMD]:K8 [Athlon64/Opteron] DRAM Controller: K8

[Athlon64/Opteron] DRAM Controller

Advanced Micro Devices [AMD]:K8 [Athlon64/Opteron] Miscellaneous Control: K8

[Athlon64/Opteron] Miscellaneous Control

ALi Corporation:M5249 HTT to PCI Bridge: M5249 HTT to PCI Bridge

ALi Corporation:PCI to LPC Controller

ALi Corporation:M7101 Power Management Controller [PMU]

Communications

ALi Corporation:M5457 AC97 Modem Controller

Bus Series

Texas Instruments:PCI4510 IEEE-1394 Controller

ALi Corporation:USB 1.1 Controller

ALi Corporation:USB 1.1 Controller

ALi Corporation:USB 2.0 Controller

Périphérique USB ASUSTek Computer, Inc. WL-167G 802.11g Adapter [ralink] (802.11g WLAN

Drive)

Clavier Clavier standard 101/102 touches ou clavier Microsoft Natural Keyboard PS/2

Souris Souris compatible PS/2

Ecran(s) Écran par défaut

Écran par défaut

Écran par défaut

re. oui j ai telecherger bien le ralink 2500 de la carte .je l es installer et desinstaller et re inst .plusieur fois.

une fois fait, cliques sur " périphériques" puis sur " plus d'info " dans la colonne de droite.j

cherches ta carte wifi et donnes-nous l'identifiant ai fait se que tu ma dit ma configuration. et sur panneau de configuration tout les peripherique son ok.

sur mon ecran en bas a droite il y a le reseau qui est affiche et ou il me dit reseau non disponible? elle ne capte pas mon reseau.et le modem n est pas securisé.

avec l asus usb externe je me connecte

packarbell easynote r3400

et j ai les driver du site que j ai eu pas forum touts les drivers.

et j ai desinstaller et remis celui qui est sur detectage de maconfiguration sur votre site.

es ce possible que meme si tu va cartereseau activeé ,peripherique qui fonctionne,le wifi n aie pas.

escuse mon language,je fais de mon mieux pour me faire comprendre,mais pas message c est pas facile. merci a toi

Partager ce message


Lien à poster
Partager sur d’autres sites

re

tu n'as pas bien compris ce que je te demandais.

il faut impérativement que tu désinstalles le driver de ta carte wifi. Il ne doit rester aucune traces du driver.

ensuite, tu vas faire la détection sur le lien que je t'ai laissé, tu fais comme je t'ai dit et tu me donnes les identifiants.

ce n'est pas utile si tu es certaine à 100% que ton wifi est bien un Ralink

Partager ce message


Lien à poster
Partager sur d’autres sites
re

tu n'as pas bien compris ce que je te demandais.

il faut impérativement que tu désinstalles le driver de ta carte wifi. Il ne doit rester aucune traces du driver.

ensuite, tu vas faire la détection sur le lien que je t'ai laissé, tu fais comme je t'ai dit et tu me donnes les identifiants.

ce n'est pas utile si tu es certaine à 100% que ton wifi est bien un Ralink

oui c est ralink a 100 pour cent. sa viens de packarbell avec mon modelle easynote r3400 et numero s/n541802010236; merci

Partager ce message


Lien à poster
Partager sur d’autres sites

parfois tu as un logiciel fourni avec le pilote de la carte dans lequel tu peux activer ou désactivé la reception du wifi. si c'est désactivé effectivement tu ne trouveras aucun réseau sans fils.

Partager ce message


Lien à poster
Partager sur d’autres sites
parfois tu as un logiciel fourni avec le pilote de la carte dans lequel tu peux activer ou désactivé la reception du wifi. si c'est désactivé effectivement tu ne trouveras aucun réseau sans fils.

bonsoir

j ai reprogramme avec un pack 1. mais le probleme est le meme la carte reseau ralink rt2500 ne reussi pas a se connecte au resau sans fil. aucun reseau disponible

.

j ai reformater alors avec xp2 . remis les driver son bios ati et reseau ralink et billionton.ancore rien au niveau de la connection.

le wifi de la carte reseau ne va pas.

j ai telecharger wifisistr et il ne detecte aucun reseau disponible.avec la ralink

tandis que quand je branche l asus usb tout de suite il capte le reseau sans fil.

ou reattiver le wifi ou comment. merci

Partager ce message


Lien à poster
Partager sur d’autres sites
bonsoir

j ai reprogramme avec un pack 1. mais le probleme est le meme la carte reseau ralink rt2500 ne reussi pas a se connecte au resau sans fil. aucun reseau disponible

.

j ai reformater alors avec xp2 . remis les driver son bios ati et reseau ralink et billionton.ancore rien au niveau de la connection.

le wifi de la carte reseau ne va pas.

j ai telecharger wifisistr et il ne detecte aucun reseau disponible.avec la ralink

tandis que quand je branche l asus usb tout de suite il capte le reseau sans fil.

ou reattiver le wifi ou comment. merci

bonsoir.

malheuresement je ne serais plus resoudre mon probleme.

samedi nuit on c est introduit par infraction chez moi et on a vole le portable :smileJap:

merci a tous ceux qui on eseye de m aider. :Super10:

Partager ce message


Lien à poster
Partager sur d’autres sites

c bien dommage ce qui t'arrive je suis navré.

surtout que je ne passe que rarement j'avais une dernière vérification à te conseiller.

ton assurance habitation va surement te le rembourser.

bonne chance à toi ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×