Aller au contenu
bobegna

lecteur multicartes (RESOLU)

Publications recommandées

RESOLU :Alcooliques: Bonjour,une amie catastrophée et au bout ,m'a laissé sa config pour que je puisse essayer de la lui remettre en état,lenteurs,plantages,pas d'internet etc.. Aprés avoir passé du temps dessus,nettoyage,mise en place d'une carte réseau,détection pour les pilotes,je n'arrive plus à me servir de son multi-cartes qui fonctionnait auparavant,les pilotes sont à jour,dans le gestionnaire de périph. tout est okay ! Lecteur:Alcor Micro Corp.8-in-1 Média Card Reader .Cette amie a acheté ce Pc chez un monteur qui avait pris soin avant de virer la Cégé Geforce 8300 Gs pour la puce graph. intégrée SIS Mirage 3 graphic et pleins d'autres choses en moins mais pas sur le tarif !!

J'ai changé le lecteur par un que j'ai sur ma config est idem,la diode verte s'allume et rien ne se passe !Une idée?

Configuration de bobegna

J'ai du changer le lecteur/graveur (heureusement en IDE,j'en ai tjrs quelques un d'avance),puis diverses manips,viré l'ancien pack de codecs pour le remplacer par K-Lite,c'est souvent le cas sur les config tatouées(achetée toute montée dans votre grande surface préférée,pour changer un composant c'est pas toujours aisé alors un pc qui a été bricolé par un "monteur" et récupéré par le Bob,imaginons-nous !

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×