Aller au contenu
sidewayy

Bloquage de la détéction

Recommended Posts

Salut à tous,

Je suis nouveau sur ce forum et j'ai un petit soucis avec la détéction..

Je vais sur "Détéction" puis "Démarrer la Détécion" et puis j'attend.

J'ai beau attendre 30 minutes la détéction est bloquée sur "Init"

Si quelqu'un a la solution je suis preneur.

Merci d'avance pour votre aide

PS: Désolé pour les fautes je ne suis pas trop une lumière en français

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Sideway,

donne moi comme informations ton navigateur web,ton système d'exploitation et ton antivirus.

Sinon essaye de désinstaller le plugin Ma-Config.com dans le panneau de configuration programmes et fonctionnalités puis tente de le réinstaller.

Si tu es sous firefox, désactive toutes tes extensions(pas les plugins) dans le menu modules complémentaires. Puis redemarre le navigateur web. et relance une détection

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah oui normal :D safari ne marche plus depuis quelque temps. Ils ont modifié un truc. C'est le seul navigateur Windows qui ne marche pas avec Ma-Config.com. Change de navigateur web.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, j'ai le même souci avec google chrome sur l'ordinateur d'une amie alors que sur le mien ça marche très bien. A quoi cela peut-être du ? (ça marche avec IE)

Merci :).

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

tente une désinstallation du plugin dans programmes et fonctionnalités. Puis réinstalle le en allant sur le site.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×