Jump to content

Plug-in My-config (Chrome, Firefox y IE)


Recommended Posts

Porque siempre o en un (98%), el plugin falla en los navegadores. Ultimamente la ultima version es mas inestable que las anteriores. Tengo al dia los navegadores y el PC pero siempre pasa lo mismo "El plugin ha fallado, por favor recargue la pagina", es fastidioso, van a sacar una nueva version??? . Gracias.

Pendant longtemps, ou un (98%), le plugin échoue dans les navigateurs, ces derniers temps la dernière version est plus instableque jamais. J'ai quelques navigateurs de jour et de PC, maistoujours le même "Le plugin a échoué, s'il vous plaît recharger la page" est ennuyeux, ils obtiendront une nouvelle version? . Merci.

Traductions fournies par Google Translate.

Link to post
Share on other sites

translate:Pendant longtemps, ou un (98%), le plugin échoue dans les navigateurs, ces derniers temps la dernière version est plus instableque jamais. J'ai quelques navigateurs de jour et de PC, maistoujours le même "Le plugin a échoué, s'il vous plaît recharger la page" est ennuyeux, ils obtiendront une nouvelle version? . Merci.

Link to post
Share on other sites
  • 2 weeks later...

translate:Pendant longtemps, ou un (98%), le plugin échoue dans les navigateurs, ces derniers temps la dernière version est plus instableque jamais. J'ai quelques navigateurs de jour et de PC, maistoujours le même "Le plugin a échoué, s'il vous plaît recharger la page" est ennuyeux, ils obtiendront une nouvelle version? . Merci.

Mis à part que le plugin ne fonctionne pas, la traduction Google ne donne pas grand-chose. Il nous faudrait une bonne volonté parlant espagnol (je ne pense pas que ce soit du portugais) qui se charge d'assurer l'interface avec celui qui va prendre le problème en charge. Il lui suffit de répondre à ce post. :Merci:

Link to post
Share on other sites
  • 1 month later...

Sorry, I do not speak good English, my problem is that the plug-in in ie, firefox and chrome, always fails, and rarely can create. Xlm.

And ends up appearing the words "the plugin has failed, please refresh the page", ie also in, but is installed and loaded, when I visit the page always warns me that installing the plugin, or not recognize that is installed. (only in Internet Explorer)

Link to post
Share on other sites

Sorry, I do not speak good English, my problem is that the plug-in in ie, firefox and chrome, always fails, and rarely can create. Xlm.

And ends up appearing the words "the plugin has failed, please refresh the page", ie also in, but is installed and loaded, when I visit the page always warns me that installing the plugin, or not recognize that is installed. (only in Internet Explorer)

OK. I will relay your problem to Charon.

Link to post
Share on other sites

Hi,

What operating system use you?

go here , check the option "Activar las informaciones de debug" and click on "Guardar"

Relaunch an detection

and send me the files by email on charon@ma-config.com in the folder c:\program data\Ma-Config.com\logs if you are on Vista/Windows 7/Windows 8

or c:\documents and settings\all users\Application Data\Ma-Config.com\logs if you are on XP.

Activate the option of hidden files in folder options control panel else you can't see theses folders.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...