Aller au contenu
neo2

Micro coupures de tension ou defaut de sondes ?

Recommended Posts

Salut a tous!

Je sais pas si je post au bon endroit pour ce probleme, si c'est pas le cas n'hesitez pas a deplacer mon post vers le bon forum. :D

J'ai remarqué un truc etrange sur OCCT concernant les tensions +12v, +3.3, Vcore ,etc...

J'ai comme des micro coupures mais ce qui est etrange c'est que mon ordi fonctionne tres bien (enfin ca va il deconne pas trop).

Par moment, et c'est assez aleatoire j'ai les tensions qui chutent a presque 0.

C'est peut etre rien mais ca m'inquietes un peu quand meme.

Voici des screens de OCCT:

mini_758168Graph.png

mini_921641Graph3.png

mini_804102Graph4.png

mini_642253Graph7.png

mini_275937Graph8.png

mini_135847Graph9.png

mini_897175Graph10.png

Comme vous pouvez le constater c'est assez aleatoire et les baisses (et hausses) de CPUTIN ne correspondent pas avec les chutes de tensions.

J'ai testé la tension au niveau de ma prise de courant et j'ai entre 230 et 233v entre phase et neutre, 224v entre phase et terre et 7v entre neutre et terre.

J'espere que c'est juste un probleme de sondes.

J'ai refait une detection pour que vous ayez toutes les infos utiles:

Configuration de neo2

http://www.ma-config...0-1_resume.html

J'avais aussi fait un test du processeur sous OCCT 3.1 qui m'a donné un graph qui parrait lui aussi assez etrange:

3800602012021316h47GPU1.png

Quelqu'un pourrait-il me rassurer ou au moins m'avertir d'un eventuel souci!

Merci d'avance!

Pour info j'ai fait un overclocking avec le programme auto tuning d'ASUS AI Suite II qui m'a monté le proc a 4327 MHz

Partager ce message


Lien à poster
Partager sur d’autres sites

salut! ton tout denier graph est normal en revanche pour les précédents c'est quelque chose que je vois de temps en temps mais qui est normal. parfois la valeur de la sonde est mal rapporté (une histoire de découpage très long à expliqué) ça le fait si on utilise certaines combinaisons entre les logiciels de mesure et le materiel.

lorsque tu utilises la detection sur ma-config.com tu dois avoir la rubrique surveillance materiel sur la gauche. charon a developpé cet outils avec le créateur de CPU-Z qui utilise donc le même moteur et je sais qu'il fonctionne très très bien.

si tu laisse la page ouverte pendant tes tests il relèvera les valeur maximal et minimal comme ça tu pourras voir si cette chute se reporte vraiment sur la sonde ou si il s'agit d'une erreur du programmeur du logiciel.

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu me rassures ! :)

J'ai tellement pas de bol avec ce que j'achete en ce moment que je pensais que la serie continuait.

Je vais verifier de suite sur votre site pour en avoir le coeur net.

Merci DJ !! ;)

(c'est cool le suivi des messages remarche)

Partager ce message


Lien à poster
Partager sur d’autres sites

Euh .... j'ai un peu peur la car je viens de faire un tour sur surveillance du materiel et j'ai vu la meme chose que sur OCCT.

J'ai fais un screen.

Partager ce message


Lien à poster
Partager sur d’autres sites

Mais j'arrives pas le mettre !! :D

Je vais essayer une autre methode.

Partager ce message


Lien à poster
Partager sur d’autres sites

voila ca devrait marcher comme ça

236377Capturetensions.jpg

C'est grave docteur ?

Et en prime j'ai le droit a des grosses chaleurs malgrés une ventilation digne d'un avion de chasse

277169Capturetempventil.jpg

:blink:

Je pense qu'il y a un soucis de sonde par ici .... je vais encore passer plusieurs jours sans ordi moi. :(

Partager ce message


Lien à poster
Partager sur d’autres sites

re, je pense que ça vient uniquement de la lecteure de tes sondes qui ne doit pas se faire correctement parce que tu as le même problème de partout même sur les ventilateurs (65K tr/min ouaaaah! ça doit faire autant de bruit qu'un airbus A380:D )

bon ba ce n'est pas grave du tout en réalité ces pics n'existent pas c'est juste une erreur de transmission de l'information de la carte mère, peut être qu'une mise à jour du bois peu y faire quelque chose.

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est clair qu'a cette vitesse de ventil mon ordi toucherais plus le sol. :)

Je verrai bien si j'ai des soucis.

Je vais eviter d'overclocker pour l'instant ( mes jeux tournent nickel en normal donc ca va. c'est la carte graphique qui limite pour l'instant)

Si jamais plud tard probleme il y a ..... en garantie, renvoyer, je ferais

Merci pour tes reponses!

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense aussi. Ca doit etre pour affirmer la discussion :) (mais sait on jamais peut etre une reponse codée) :ph34r:

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×