Jump to content

[BSOD] plutôt récurent et problème de MaJ


MrPyrion
 Share

Recommended Posts

Bien le bonsoir à tous et à toutes.

En ce moment j'ai un problème plutôt embêtant ou plutôt deux mais qui je pense sont liés.

Je m'explique j'ai un BSOD qui fait son apparition quand je laisse l'ordinateur se mettre en veille mais pas que !

Il survient aussi quand je tente de lancer plusieurs applications sur deux écrans.

Voici ma configuration : Configuration N° 48661

En ce qui concerne les informations sur le BSOD ne sachant pas comment vous partager ces dernières voici quelques info qui vous seraient sans doute utile pour me venir en aide : Source du crash : ntoskrnl.exe+7CC40

M'enfin j'espère que l'un d'entre vous saura éclairer ma lanterne qui perd de son huile au fur et à mesure des jours.

Cordialement.

MrPyrion.

Link to comment
Share on other sites

Bonjour et merci de l'attention que tu m'apporte.

Eh bien actuellement cela vient quand je met plusieurs applications en cours sur deux écrans simultané.

Ce matin en me réveillant, j'ai changer la pâte thermique du processeur mais je ne pense pas que cela pourrait venir de ça.

De plus je ne peut pas mettre à jour ma carte graphique sachant que durant l'installation du drivers un problème inconnu survient et désinstalle les drivers de la carte graphique..

Cordialement.

MrPyrion.

Link to comment
Share on other sites

Bonsoir, ça concerne ce disque dur apparemment:

WDC WD5000AACS-00ZUB0

Sur le site de western digital tu dois pouvoir trouver des outils pour vérifier le disque dur. Essaye aussi de faire un chkdsk sur tes deux partitions et voir si il trouve des erreurs

Link to comment
Share on other sites

Je reviens à vous en plein test du disque dur western digital. Directement dans le programme de diagnostics, il me met SMART status : FAIL.

Je clique dessus pour des détails et il me sort "Spin Up Time" avec une croix rouge et dans la colonne value me sort 161. Je vous link une photo pour que vous compreniez correctement :

http://img210.imageshack.us/img210/5275/sanstitrexvz.jpg

Merci de l'aide apportée =)

Cordialement.

MrPyrion.

Link to comment
Share on other sites

Bonjour Charon et bonjour à tous.

Alors ce matin je me lève et première chose que j'ai fait c'est enlever le DD concerné (le western). Du coup je me suis dit qu'il fallait faire un autre paratge donc le voici : http://www.ma-config...0-1_resume.html

Ensuite en redémarrant l'ordinateur sans le Western Digital j'ai remarqué une nette amélioration de la rapidité de démarrage. Ce devait être en rapport avec ce satané disque dur.

Voyez-vous un autre soucis ?

Cordialement.

MrPyrion.

Link to comment
Share on other sites

Bonsoir et désolé du retard.

J'ai du réinstaller tout l'ordinateur. Je viens de mettre à jour tous ce que je pouvais et par miracle j'ai pu mettre à jour ma carte graphique à jour ! Chose que je ne pouvais plus avant sans que la mise à jour bloque pour je ne sais quelle(s) raison(s).

Voici ma configuration : Configuration de MrPyrion

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...