Jump to content
Sign in to follow this  
Captaincavern

RESOLU Démarrage difficile

Recommended Posts

Bonjour,

Je reviens vers vous pour un prb de moindre importance mais néanmoins récurrent, ceci sur ma config principale :

Depuis queques jours mon PC refuse de démarrer lorsque j' appuie sur le bouton Power de la façade avant du boitier (Cooler Master CM 690 II). J'ouvre le panneau latéral, débranche/rebranche le secteur, joue avec le bouton power de l'alimentation). Ca repart au bout d'un moment. Pas de BSOD, en redémarrage classique pas de prb. Je suis un peu perdu, la config est neuve, à peine montée (moins d'un mois) ! Alim OCZ ModXstream-Pro 600w.

Merci.

Configuration de captaincavern

Share this post


Link to post
Share on other sites

Euréka ! Enfin je crois...il semblerait que cela vienne du cordon secteur de l'alim (pas celui d'origine mais un vieux dont je me sers à cause de sa longueur importante). Je l'ai changé et plus de souci à priori.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...