Aller au contenu
Captaincavern

BSOD Asrock Z68 Pro3 W7 X64

Recommended Posts

Bonjour,

Je suis nouveau ici mais pas dans l'univers du PC. C'est pourtant c'est la première que je suis tant embêté avec des BSOD aléatoires à répétions, ceci quasiment depuis le début.du montage et de l'installation de Windows.

Par où dois-je commencer ?

Configuration N° 47471

Ah oui, Bios flashé à jour.

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour

apparement bit defender est en cause, si le pc vient franchement d'être installé je pense qu'il n'y aura pas de regret à recommencer l'installation de windows et tout ce qui s'en suit mais sans bit defender pendant quelques jours voir si le problème disparait :)

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai vu l'erreur bd... et me suis dit la même chose mais en pensant rétrograder à la version 2011 pour commencer. J'ai déjà bcp de logiciels installés et pas très envie de réinstaller win, surtout que c'est un PC multimédia de salon d'utilisation quotidienne...

J'ai eu des soucis avec les drivers graphiques HD Intel (suffisants pour mon usage), derniers en date (2x ce matin) avec un message disant que les drivers HD graphics Intel avaient été récupéré. J'en ai changé plusieurs fois de version depuis l'install. Les premiers plantages étaient un écran noir à l'arrivée sur le bureau !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

oui mais si je dis qu'il faut peut être réinstaller windows c'est parce que bitdefender vérifie aussi les activité registre et qu'il peut tout simplement avoir fait foirer l'installation de certains pilotes qui ne sont maintenant plus opérationnel dans un OS qui n'est plus stable.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok mais dans ce cas ne suffirait-il pas de réinstaller tous les pilotes (CM/périphs) après avoir désintallé Bitdefender ?

Si je réinstalle Windows puis Bitdefender 2012 ça risque de refaire la même chose...?

Comment se fait-il que c'est la version HD graphics 1000 qui soit installée sur mon PC alors que normalement c'est la version HD 2000 qui correspond à mon proco ?

Partager ce message


Lien à poster
Partager sur d’autres sites

re

oui effectivement le fait de réinstaller les pilotes peu résoudre le problème on peut essayer cette solution mais le résultat n'est pas garanti, je préfère les solutions qui sont sûr de fonctionner et c'est vrai que je suis pour le formatage et la réinstallation de l'OS plutôt que le bidouillage qui va le faire repartir.

rien de sûr mais je pense que l'installation foireuse du pilote fait que ta carte graphique n'est pas bien reconnue.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×