Aller au contenu
hill-side

Probleme carte garphique??? HELP!

Recommended Posts

Bonjour,

Voila depuis quelque jours mon PC plante de manier intempestive. Surtout quand il doit réfléchir un peu ...

Depuis une misa a jour nvidia et depuis j ai retiré la mise a jour et ... mais rien n y fait.

Je vous envoie le rapport d'erreur:

1)

Description

Un problème rencontré avec le matériel vidéo a provoqué un dysfonctionnement de Windows.

Signature du problème

Nom d'événement du problème : LiveKernelEvent

Version du système: 6.1.7600.2.0.0.256.1

Identificateur de paramètres régionaux: 1036

Fichiers qui aident à décrire le problème

WD-20111219-1253.dmp

sysdata.xml

WERInternalMetadata.xml

Afficher une copie temporaire de ces fichiers

Avertissement : Si un virus ou une autre menace à la sécurité a causé le problème, l'ouverture d'une copie des fichiers pourrait endommager votre ordinateur.

Informations complémentaires sur le problème

BCCode: 117

BCP1: 85B65008

BCP2: 91121AD6

BCP3: 00000000

BCP4: 00000000

OS Version: 6_1_7600

Service Pack: 0_0

Product: 256_1

Configuration: Windows 7 / Firefox 8.0.1

VOILA tout ...

Soyez indulgents je suis nul en info

et un grand grand merci pour votre aide.

Partager ce message


Lien à poster
Partager sur d’autres sites

je ne voie pas le problème , tu n' a pas de BSOD .

tu a plusieurs mises a jours , non faite en plus de la carte graphique .

tu dit qu'il plante quand il " travail ", mais tu entend quoi par "travail" ?

ci c'est jouer ,c'est normal un Portable n'est pas fait pour ça, la bestiole ce met en surchauffe et plante -_-

Partager ce message


Lien à poster
Partager sur d’autres sites

Non travaille avec un programe de dessin mais mm quand j l allume parfois , quand j fais des recherche sur internet... je ne pense pas que se soit une sur chauffe.

Et le driver Nvidia pourtant j ai instalé le dernier que "Ma config" a détecté... et sur le site mm de Nvidia je ne trouve pas le driver.

Partager ce message


Lien à poster
Partager sur d’autres sites

Et j ai formaté mon pc j'ai tout scanné voir si il n y a pas de virus ...

Et comme ca arrive parfois au démarrage alors que je ne l 'ai pas encore utilisé de la journée, ce n'est pas un problème de sur-chauffe.

Partager ce message


Lien à poster
Partager sur d’autres sites

tu la formaté comment ? en réinstallant Windows ?

ci c'est la cas , pas de virus possible par contre un manque de Majs Windows est possible .

après il ce peut aussi que tu est un problème directement lier a la carte fille , mais je ne pense pas on le verrai dans la détection :D

Partager ce message


Lien à poster
Partager sur d’autres sites

J'avais vista juste avant... Et pour faire une pierre deux coups (comment j en avais un peu marre de vista et que j pensais que en formatant p-t plus de problème) J'ai installé seven .

Donc non tu as raison pas de virus , tout les mise a jour sont faite chez seven mais si le probleme venais des mise a jour ca m'étonnerai que il m'en manquait aussi sur vista...

J pensais p-t un problème de Bios.. La carte graphique et je pense mise a jour vus que j ai fait une recherche des drivers manquant mais on m'a suggérée d'aller voir sur le site de Nividia . Je n'ai pas vu le drivers correspondant a ma carte..

Partager ce message


Lien à poster
Partager sur d’autres sites

donc tu avait déjà le problème sous vista !!! ce qui est un peu inquiétant au niveau hardware

a moins que tu n'ais jamais réussi a mettre le bon pilote .

je suis allez sur le site de N'vidia et ai trouver de suite ton pilote , c'est le ; GeForce 9M series ( note book )

au fait en passant ....... mini_111229010337279861.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

pour faire tes Majs , ce n'est pas dificile ,quand tu est sur cette page

1139932113.png

une fois cela fait il ne te reste plus qu'a installer le fichier , pour les Majs de carte graphique ,il est préconiser de désinstaller le précédent pilote avant de mettre le dernier ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Ha ok c'est un driver comme mes autre truc ... Faut comprendre j suis en plein initiation .

Merci.

Mais j ai constaté une chose qui pourra p-e faire avancé . J ai mon Portable depuis mtnt 4ans. Je l ai acheté en mm temps qu' un ami (le mm modèle).

Le fait est qu'il a exactement le mm problème, chacun de notre coté avons changé les mm chose( formatage , installation de seven) sauf qu'il a rajouté des rams.

Mais rien y fait.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×