Aller au contenu
rossisp

ecran figé obligé de reboot

Publications recommandées

Bonjour/ bonsoir

Voila je m'y connais vraiment pas en informatique, mais apres plusieur heure de recherche voir jour , je suis tombé sur votre site.

Mon problème ce passe principalement quand je joue ( plus précisément a World of Warcraft ) mais cela varie, des jour j'aurai rien tout ce passera niquel, et d'autre ca va me craché 2 voir 3 X dans la meme soiré.

Lors de ces crash, sur certain j'ai pu avoir un retour avec un message d'erreur :

Le pilote d'affichage ne répondait plus et a été récupéré.

Le pilote d'affichage NVIDIA Windows Kernel Mode driver, version 285.62 ne répondait plus.

Dans tout les cas, je suis obligé d'éteindre l'ordi manuellement

J'ai pratiquement tout tenté, remettre le pilote a jour , mettre une ancienne version, rien n'as changé

Cette ordi est une tour que j'ai acheté y a env 8 mois,

La carte graphique est une GeForce 405

voici le lien de la configue avec tout : http://www.ma-config...0-1_resume.html

Partager cette publication


Lien à poster
Partager sur d’autres sites

Bonjour , en effet je viens de voir ça, est-ce du au faite que j'ai fait un cclean ?

quand a ça puissance, heu a vrai dire je sais pas , par contre je viens de refaire une analyse, par sûreté, j'ai fait en PDF

par contre j'ai pas trouvé comment le faire partagé ici.

sinon je réessaye avec le partage ces 2 lien :

Configuration de rossisp

http://www.ma-config.com/fr/configurationpubliee/120528-0-1_resume.html

voila j’espère que ça marchera, sinon comment faire partagé sur ce site, le fichier pdf? et je peu voir ou le voltage de mon alim, si autre que enlevé le couvercle ^_^

Partager cette publication


Lien à poster
Partager sur d’autres sites

Je viens de remarqué aussi que dans Analyse des BSOD, il n'y avais plus rien, hors avant si, peu être du faite du passage de CCleaner . . , bref, dès que l'occasion ce reproduira ,( et je sais que ça le refera ^^) je relancerai l'analyse après le prochain crash

Partager cette publication


Lien à poster
Partager sur d’autres sites

re

c'est bon ça fonctionne ,

CCleaner est un logiciel avec lequel il faut faire très attention ,ci on ne le maîtrise pas ,il ne vos mieux pas y toucher ,sous peine de supprimé des

composant important du système .

pour savoir la puissance de ton alimentation ,je ne connait pas d'autre façon que d'ouvrir la bête et de lire ce qu'il y a d'écrie dessus :D

je viens de regarder tes valeurs 12 et 5 V et comme je le craignais , ce n'ai pas terrible

c'est souvent le cas avec les machine de constructeur ,il mettent des alimentation de faible qualité -_-

Partager cette publication


Lien à poster
Partager sur d’autres sites

ok ^^ donc comme dit sur un autre post de même type, je pense que le mieux se serai de mettre une alim un peu plus grosse..,? mais cela ne va t'il pas faire sauté la garanti ?

pour l'alim, je regarderai alors, et mettrai un peu plutard ^^

En tout cas merci pour l’intérêt que vous porté a nos postes et pour les solution dites ou donné ^^, ou ne serai-ce nous mettre dans la bonne voie

Partager cette publication


Lien à poster
Partager sur d’autres sites

Re-bonjour, comme dit, ca n'as pas tarder a me le refaire, cependant, je sais pas pourquoi, mais cette fois ci il n'y a rien dans : analyse du BSOD

Configuration de rossisp

lien direct: http://www.ma-config.com/fr/configurationpubliee/120528-0-1_resume.html

Concernant l'alim, je n'ai préféré pas enlevé le boitier sur le coté car il y a une étiquette de garantie colé dessus, cependant, sur l'autre flan il y a une note :

model: Aspire M3910

Rating: 220-240 Vac, 3.15A, 50Hz

Concernant le SAV, je n'ai pas encore contacté, car je l'ai acheté par précipitation, du faite que mon ancien avait laché, dans un CORA ( je sais BOU ) donc je sais pas si je dois le ramené la-bas, ou bien contacté directement le fabriquant sachant que je l'ai acheter au mois d'Avril de cette année ( je sais hors sujet ^^)

Une autre petite chose, j'ai relier l'ordi sur ma télé HD, avec un cable HDMI, en le branchant avec le cable AGV, ca ne serai t'il pas mieux de faire ainsi, pour stoppé ce soucis ?

PS: pour l'alim, si s'est pas ca, j'attendrai ce soir que ma compagne rentre pour lui demandé son heu . . .seche cheveux :rolleyes:

Partager cette publication


Lien à poster
Partager sur d’autres sites

quand je joue et sinon meme en constance, en effet, le volume de l'ordi est a 100%.

Vu que s'est CORA une grande surface, et que je n'ai pas pris d'extraction de garante , je ne pense pas , donc, je dois contacté ACER alors, je le ferai en début d'aprem,

je pense que je vais aussi faire une sauvegarde total du DD ^^

Partager cette publication


Lien à poster
Partager sur d’autres sites

re ok donc le laisse la sorti comme ca.

Sinon pour nouvelle info, j'ai eu le service assistance de Acer, il m'a dit de DL le pilote via leur site ( celui de acer ) pour la carte graphique NVIDIA dans un 1 er temps, sinon, de faire une réinstallation de base, et de les contacter par la suite si le probleme persiste

Partager cette publication


Lien à poster
Partager sur d’autres sites

J'ai aussi des figes sur A.C si je mets le son à donf,systéme 2.1 iDream gamer,je pense que ça doit trop tirer sur la sortie son de ma mobale gigabyloute et quand c'est ainsi gros bourdonnement dans les bafles et caisson de basse,suffit juste de réduire le volume c'est pas top mais bon,ainsi les voisins ne se plaignent plus..... :Grrr54:

Partager cette publication


Lien à poster
Partager sur d’autres sites

re-bonjour

Voila ça n'as pas traîné, ca m'as refait le même coup,; et cela même avec le dl du pilote que m'avais dit le gars du SAV d'acer, et en mettant le son de l'ordi a 50% ,

plus que la dernière solution non , la remise en mode usine ? est ce que cela va bien changé quelque chose a mon affaire ? ^^

Partager cette publication


Lien à poster
Partager sur d’autres sites

Bon après avoir contacté le SAV , j'ai relancé sur leur conseil, la réinstallation d'usine.

Il m'a conseillé de ne rien faire en MAJ, ( mis a pars les MAJ de widows, mais ceux des pilotes, laissé de base ) et de remettre mon jeu ( WOW ) et de testé comme ça. Je pense que je vais faire ca sur quelque jour ( oui car hier j'ai joué tranquillement et j'ai rien eu jusqu’à cette aprem) et si tout va bien de faire les MAJ des pilote après.

Je pense que 1 semaine ça devrai le faire non ?

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×