Jump to content

Problème "Trouver les Pilotes"


WILANDY
 Share

Recommended Posts

:Coucou10:

En espérant que pour une fois ce ne soit pas moi qui "Alzheimerize" :rolleyes:

J'ai beau avoir nettoyer/supprimer mon historique, fait un ReBoot, supprimer les cookies; mis à zéro et supprimer mes settings dans le "Centre de paramétrage"; coché "Remise à zéro de toutes vos préférences" dans le même "Centre de paramétrage"; le tout dans tous les ordres possible:

Je n'arrive pas à utiliser "Trouver les Pilotes"

Si je clique sur le bouton : "Trouver les Pilotes"; j'obtiens ça:

"Le service MesDrivers nécessite que dans les préferences soient activés le niveau 1 minimum et les modules Système d'exploitation et Périphériques Windows. Les modules Cartes PCI/AGP et Périphériques USB sont recommandés mais optionnels.

La même phrase apparait dans le "Centre de paramétrage" sous la liste "cochable" des modules alors que "Périphériques Windows" et "Cartes PCI/AGP et Périphériques USB" sont cochés :blink:

Pitié dis moi que ce n'est pas moi qui ai loupé quelque-chose :P

A plus.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...