Aller au contenu
WILANDY

[Résolu] "Affichage de "ma signature"

Publications recommandées

Salut !

Eh oui! Encore moi. :Coucou03:

Bon, cette fois-ci en parcourrant le forum j'ai remarqué que ma signature était pour le moins "bizarre".

L'image est bien présente mais le texte affichant "Ma Config", lui, n'apparait pas ? :huh:

Je suis allé vérifier ça dans "Mes Paramètres" du Forum et là aussi même type d'affichage: Juste l'image pas de texte. :Hein18:

Ce que je ne comprends pas c'est que, par exemple, le profil de l'admin., "Charon" pour ne pas le nommer :smileJap: ; lui, s'affiche correctement.

Je dois vraiment être un buse pour avoir autant de problèmes! :Fumeur05:

A plus

Partager cette publication


Lien à poster
Partager sur d’autres sites

Euh voui, c'est p'têt pas très clair: "Trop de précision tue la précision" :Yeux07:

En fait je parle du texte que j'ai choisi pour la signature.

Si c'est pas encore assez clair, demande moi; je serais là :smileJap:

Partager cette publication


Lien à poster
Partager sur d’autres sites

C'est un truc que j'avais pas prévu.Je met en cache les images du site. La signature n'a pas été pris en compte. Je vais regarder ce que je peux faire

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×