Aller au contenu
Skyzix

Optimiser mon Systeme

Recommended Posts

Salut a tous

je suis un petit nouveau qui débarque sur votre site

et j'aimerai optimiser ma petite config qui commence

a voir quelques ride

Optimiser le Bios , CPU , et tout et tout

cela va me permettre de connaitre un peu + tout ça

et cela pourra m'aider dans la conception de a ma futur config

Merci si vous pouvez m'aider

A+

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Monsieur puis aide moi s.v.p Mon Pc na pas reconnu mon Disk Dur SAMSUNG SP0802N 01/07/2001 Microsoft Windows Publisher V 5.1.2535.0 qui est détecte SAMSUNG SP0802N (31.49Go) au lieu de 80 Go; Remarque je travaille pour le moment avec une autre disk pour connecter et résoudras mon problème qu’il concerne je crois le clé qui à perdu tous; Référence de mon Pc: Hp Pavillion t807.fr Ps228aa

et merci d’avance.

Modifié par ChtiGG : Monsieur Kaistab(at)yahoo_com Ou Gharbinet(at)Hotmail_com

Le : 28-12-07 a 21h18

Modifié par ChtiGG
attention au spamm

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

Skyzix : pour que nous puissions de dire quoi optimiser, il faudrait que nous connaissions ton matériel. Vas >>> ICI en étant loggué à la page d'accueil du site et cliques sur " publier ma configuration ". Ensuite, donnes-nous le lien que tu auras obtenu.

Kaistab : est-ce un disque dur neuf ? occasion et partitionné ? as-tu vérifié que le cavalier de bridage n'était justement pas sur la position prévue pour limiter la capacité apparente du disque ? Regardes sur l'étiquette collée sur le disque afin de voir la position des cavaliers suivant les configurations souhaitées.

Partager ce message


Lien à poster
Partager sur d’autres sites

salut à toi skysix, pour redonner un coup de fouet à ton PC tu as peut-être une chance formidable de posséder un athlon XP 1700+

peux-tu nous donner son numéros de série (de grandes séries de 1700+ sont des 2700+ voir 2800+ sous gradés par AMD) si tu n'as pas la chance de posséder l'un de ces processeurs tu peux toujours trouver un bon processeur d'occasion sur le web (du barton 2500+ au 3200+)

ça t'évitera de tout changer si ton budget est minime.

kaistab => tu dois ouvrir un nouveau tpoic dans la section matériel pour que l'on réponde à ta question

je vai tout de même te répondre, regarde bien les cavaliers derrière ton disque dur, tu es sur le mode "cap limite 32Go" et non pas en mode standard. change de position le cavalier pour retrouver la capacitée total de ton disque dur.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon ben j'ai tout gagné :Grrr54:

j'ai démonté le ventilo et le radiateur pour le numéro de série une fois remonté et ben plus rien que nini ecran noir :Grrr54: :Grrr54: :Grrr54:

pourtant j'ai tout bien débranché et fait en sorte de toucher le châssis pour le jus

J'ai vérifié les éléments un par un sur un autre ordi

carte graphique ok

carte mémoire ok

mes disques dur ok

écran ok

la carte mére semble fonctionner il n'y aucun bip pour signaler une erreur j'ai fait un clear cmos (pas convaincu )mais rien

CPU pas pu vérifier (plus personne a des socket A)

alors glups glups me voila bien comme quoi quand tout fonctionne il ne faut rien toucher

j'en ai profité pour regarder une nouvelle config (plutôt que prévu mais bon )

une config a petit budget qu'elle est votre avis

j'ai déjà l'écran , les disques, les lecteur,

AMD Athlon64 X2 5000+ (Socket AM2)

ASUS M2N-SLI Deluxe (Socket AM2)

ASUS EN8600GT Silent (256 Mo, PCI-E)

CORSAIR DDR2 TwinX 2x1 Go PC2-6400

le tout pour un peu plus de 350 €

et puis si j'arrive a trouver la panne j'aurai un 2eme ordi pour

faire des bricoles

A+

Partager ce message


Lien à poster
Partager sur d’autres sites

Heu non je n'ai pas remis de la pate thermique

le fait de ne pas en mettre de pate peu empecher le processeur de fonctionner ?

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

ton pc aurait démarrer mais se serait coupé par que le processeur aurait chauffé.

le fait qu'il n'ai pas démarré du tout vient très probablement du fait que le processeur à été mal remonté.

attention de le mettre dans le bon sens !

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×