Aller au contenu
cephilea

probleme avec la nouvelle version

Publications recommandées

bonjour

voici mon probleme

ma config -seven 64- i.e8

lors de l installation du nouveau plugin je n arrive plus a faire de detecion...il n y a que les 4 premieres lignes du resume...-info generale..rien sur l os..peripheriques..etc

quand je fais la mise a jour on me demande que le niveau 1 soit active(il l est ) que les systemes d eploitation et les peripheriques le soient aussi.la probleme car impossible a sauvergarder mes choix

sos

merci

cephilea

Partager cette publication


Lien à poster
Partager sur d’autres sites

bonjour

je l avais deja fait plusieurs fois et c etait toujours pareil.ce coup ci apres l avoir desinstalle comme d habitude je suis alle chercher et supprimer manuellement tous les fichiers "ma-confi " qu ils restaient .j ai reinstaller et zou ca fonctionne

merci

Partager cette publication


Lien à poster
Partager sur d’autres sites

Super,

J'ai rajouté une option il y a environ un an ou à la désinstallation il demande si l'utilisateur veut tout supprimer. Cette option efface l'ensemble des fichiers et dossiers ma-config.com.

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×