Jump to content
Sign in to follow this  
coolgentil

microphone ne fonctionne pas

Recommended Posts

bonjour à tous

j'ai un petit probléme , mon microphonne ne fonctionne pas . tous les pilotes audio fonttionne bien aucun point jaune dans ma configuaration .jentend bien le son mais mon microphonne ne fonctionne pas d'emission de son J,ai essayé tous .. desinstaler le pilote, ajuster le son mais rien ...à chauqe fois je configure le son le microphone se desctive tous seul (muet).

je vous remerci d'avance

Share this post


Link to post
Share on other sites

salut

vas >>> ICI et cliques sur " publier ma configuration "

ATTENTION : tu dois être logguer afin que celle-ci soit accessible + de 24h00.

nous connaitrons alors ton matériel et seront en meilleure position pour t'aider.

quand tu dis " à chaque fois je configure le son le microphone se désactive tous seul (muet). " que veux-tu dire exactement ?

dans les propriétés audio, l' entrée ligne se met sur " Muet " automatiquement ?

ne te tromperais-tu pas dans les connections sur la carte mère ,

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...