Jump to content
Sign in to follow this  
Trisspal

Pbm Raid sur ABIT IN9 32X MAX WIFI

Recommended Posts

Bonjour à tous,

Tout d'abord, le matériel concerné :

- C2DE6850

- 4 x 1Gb Crucial balistix tracer PC6400

- Abit IN9 32X MAX (chip nForce 680i SLI)

- 8800GT (j'en ai 2 à monté mais apparement la carte à du mal avec 2CG, problème que je verais plus tard)

- 2 disques sata spinpoint 500Go

- 1 disque raptor 36Go

- 1 graveur dvd en sata

Lorsque je met la fonction raid en route, je peut créer mon array, je vois bien les 2 durs en raid, mais par contre, les autres périphs en sata ne sont plus reconnu, ainsi que leur détection en première page du boot; il ne liste plus les périph sata.

Lorsque le raid est désactivé, tout fonctionne.

Si quelqu'un à la même carte et qu'il a put faire tourner du raid plus d'autre périph en sata avec, j'apprécierai grandement un peut d'aide, merci.

PS : j'ai essayé plusieurs combinaison en changeant les ports, le nombres de barrettes mémoires, j'ai installé le dernier bios (V13).

Merci de votre aide.

PS 2 : la config décrite dans la signature concerne mon premier PC, d'ou je voulais prendre les raptorsX et les config en raid sur la nouvelle config citée ci-dessus, mais vu comme ca "marche", j'ai préféré attendre avant de démonter le premier pc (et surtout avoir un accès au net pour infos et pilotes).

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...