Jump to content

Problème RAM seven 64 Bit


lowliver
 Share

Recommended Posts

Bonjour le problème est simple:

sur carte mere :

SMBios version 2.4

Gigabyte Technology Co., Ltd. EP35-DS3 x.x

Bios: Award Software International, Inc. F2 01/04/2008 taille: 1024Kb

RAM Physique installée:

2 x DDR2 Kingston 2G-UDIMM 2048 Mo PC2-5300 (333 Mhz) Slot 1 et 3

+

2 x DDR2 Corsair CM2X1024-6400 1024 Mo PC2-6400 (400 Mhz) slot 2 et 4

RAM Physique reconnu et détectée par Win7 64 Bit intégral:

1 x DDR2 Kingston 2G-UDIMM 2048 Mo PC2-5300 (333 Mhz)

+

2 x DDR2 Corsair CM2X1024-6400 1024 Mo PC2-6400 (400 Mhz)

D ou peut venir le problème? Quelle solution?

Link to comment
Share on other sites

Bonjour la solution est simple :

1 x DDR2 Kingston 2G-UDIMM 2048 Mo PC2-5300 (333 Mhz) -> HS :D

Tu peux vérifier cela en démarrant le PC avec une seule barrette à la fois sur le slot 1.

Il arrive parfois qu'un peu de poussière fasse faux contact également.

Link to comment
Share on other sites

Bonjour la solution est simple :

1 x DDR2 Kingston 2G-UDIMM 2048 Mo PC2-5300 (333 Mhz) -> HS

Tu peux vérifier cela en démarrant le PC avec une seule barrette à la fois sur le slot 1.

Il arrive parfois qu'un peu de poussière fasse faux contact également.

GG le Chti demontage un coup d air remontage et v'la les 6Go ! merci !

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...