Aller au contenu
lowliver

Problème RAM seven 64 Bit

Recommended Posts

Bonjour le problème est simple:

sur carte mere :

SMBios version 2.4

Gigabyte Technology Co., Ltd. EP35-DS3 x.x

Bios: Award Software International, Inc. F2 01/04/2008 taille: 1024Kb

RAM Physique installée:

2 x DDR2 Kingston 2G-UDIMM 2048 Mo PC2-5300 (333 Mhz) Slot 1 et 3

+

2 x DDR2 Corsair CM2X1024-6400 1024 Mo PC2-6400 (400 Mhz) slot 2 et 4

RAM Physique reconnu et détectée par Win7 64 Bit intégral:

1 x DDR2 Kingston 2G-UDIMM 2048 Mo PC2-5300 (333 Mhz)

+

2 x DDR2 Corsair CM2X1024-6400 1024 Mo PC2-6400 (400 Mhz)

D ou peut venir le problème? Quelle solution?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour la solution est simple :

1 x DDR2 Kingston 2G-UDIMM 2048 Mo PC2-5300 (333 Mhz) -> HS :D

Tu peux vérifier cela en démarrant le PC avec une seule barrette à la fois sur le slot 1.

Il arrive parfois qu'un peu de poussière fasse faux contact également.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour la solution est simple :

1 x DDR2 Kingston 2G-UDIMM 2048 Mo PC2-5300 (333 Mhz) -> HS

Tu peux vérifier cela en démarrant le PC avec une seule barrette à la fois sur le slot 1.

Il arrive parfois qu'un peu de poussière fasse faux contact également.

GG le Chti demontage un coup d air remontage et v'la les 6Go ! merci !

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×