Aller au contenu

Recommended Posts

Bonjour,

Lorsque je veux détecter les pilotes à télécharger j'ai ce message :

Ce service necessite que dans les preferences soient activés le niveau 1 minimum et les modules Système d'exploitation et Péripheriques Windows. Les modules Cartes PCI/AGP et Périphériques USB sont recommandés mais optionnels.

Quelle intervention dois-je faire - J'utilise Firefox 2.011

De quelles préférences ? Pour les modules j'interviens ou ?

Ma config : http://ma-config.com/AfficheResume-23401.html

Merci pour vos conseils

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

J'ai regardé ta configuration. Si ca ne marche pas c'est car le module OS du plugin a planté et il est necessaire pour ce service.

Le probleme c'est que je ne peux pas corriger de bugs avant un bout de temps. D'habitude je l'aurais fais de suite mais la j'ai attaqué la version 3 qui est incompatible avec le site actuel. Ca m'obligerait à gerer deux versions différentes.

Je ne peux te dire que d'attendre que la version 3 soit en ligne. On peut aussi te trouver les derniers drivers par rapport a la configuration que tu as publié(si tu nous donnes le systeme d'exploitation)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×