Aller au contenu
sundaryo

Plantage

Recommended Posts

Bonjour à tous , me revoici parmi vous avec un nouveau problème survenu sur mon PC hier jeudi 3 . Pendant que j'ecrivai , le pc a brusquement tenté de redémarrer de lui meme mais n'y es plus parvenu encore aujourd'hui . ( En ce moment j' écris depuis mon écran tv avec le v6 de free dans le salon ) .

L'indication que j'ai sur l'écran de mon pc est la démarche à suivre

- mode sans echec ,

- rmode sans echec avec prise reseau

- invite de commande en mode sans echec

- derniere bonne configuration connu ( vos derniers parametres fonctionnels )

J'ai excuter chacune des recommandation et toute ont échoué . Arriver au chenillard de WXP celle-ci bloque et redémarre pour me renvoyé vers le tableau d'erreur ........mode sans echec etc.....

J'attends votre aide avec impatience merci .

.

Partager ce message


Lien à poster
Partager sur d’autres sites

Me languissant d'une aide qui tarde à venir, j'ai fait plusieurs vérification et je me suis aperçu que le problème venait du DD .... j'en ai mis un autre , moins performant mais il fonctionne . Ouf !, j'ai eu chaud pour le pc . :D

Cependant un autre problème subsiste et non pas des moindres , il s'agit de récupérer mes fichiers médias et textes du dd HS ( pour l'instant ) est-ce que j'ai un espoir de réussir à les extraire et par quel moyen ? .

.

Partager ce message


Lien à poster
Partager sur d’autres sites

bonsoir je vérai encor le moyen de le brancher en extèrne ( par usb ) ou le brancher sur un autre port de votre ordi bonne continuation

Bonjour , comment on fait pour utiliser un dd interne en externe , et surtout, il n'y a rien de prévu pour le brancher en USB .

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour il y a toujours de la place dans un ordi pour brancher un second disc dure et pour les brancher par usb il y a du matériel de branchement prévue (25 euro) bonne continuation

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est ce que j'avais fait avec le DD de dépannage !... je l'avais mis à coté de l'ancien , (je l'avais débranché on ne sait jamais) . Puis voilà qu'aujourd'hui j'ai rebranché l'ancien ; Il y avait encore ce tableau noir de "démarrage sans echec" que j'avais décris ci-dessus . J'ai cliqué sur : derniere bonne configuration connu ( vos derniers parametres fonctionnels ) et ca à redémarrer comme avant " peut-être un départ un peu plus poussif" mais rien de grave .

Reste à savoir la raison et est-ce que ca risque de me le refaire ? .

Ps : Ou êtes-vous vous autres ? .

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×