Jump to content
Sign in to follow this  
santec

bug des 4Gb et plus

Recommended Posts

salut

j'ai une CM ASUS M2N-MX bios 1004 amd dualcore 5600+ avec par defaut 4Gb (2x2Gb) , j'ai voulus passer a 1Gb (2x512 Mb) pour installer windows 7 thin pc

impossible écrans noir...... idem a 2Gb (2x1Gb), si je remet les 4Gb j'ai un boot du bios , j'ai pourtant fait plusieurs reset du bios , enlever la piles rien ni fait si en dessous de 4GB écrans noirs

Share this post


Link to post
Share on other sites

Publie ta config avec un lien comme >>ici<<.

Sinan je comprend pas, pourquoi veux-tu enlevé de la memoire RAM? :huh: Car tu perds de la RAM pour rien, sauf si tu revends mais j'y vois aucun intéret.

Et quel son t'es barrettes qui remplaces les anciennes (c'est peut-être un problème d'incompatibilité avec la CM) et sur quel slot DIMM les places-tu?

Share this post


Link to post
Share on other sites

salut

pour installer windows 7 thin , je l'est quand même installer mais bon , mais j'aurais voulue avec le minimum de mémoire 1Gb + igp , manque de pots j'ai pas pu le faire a cause de ce bug :Grrr54:

voilis voilous

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...