Aller au contenu
Nickm85

problème son - erreur windows 80040256

Publications recommandées

Bonjour à tous et toutes,

Depuis 4 jours, je n'ai plus aucun son sur mon PC Portable dont vous trouverez la config ci-après :

http://www.ma-config.com/fr/configurationpubliee/112834-0,resume.html

J'avais jusqu'à présent sur la barre d'état windows, en bas à gauche, l'icone du son (un haut parleur).

L'icone ne s'affiche plus et lorsque je souhaite écouter de la musique sur mon pc, rien ne fonctionne via Windows Media Player (par exemple).

Le message suivant apparaît "Impossible de lire le flux audio : aucun matériel audio n'est disponible, ou bien le matériel ne répond pas."

Quelqu'un peut-il m'aider car un ami m'a conseillé de réinstaller les drivers de ma carte son "via ma-config.com".

Problème, je ne sais pas où chercher ce qui est du domaine de l'audio (voir le lien internet que j'ai mis plus haut)... et du reste je ne vois rien en rapport avec le son.

Je suis perdu !

Ma carte son est peut-être tout simplement HS mais comment m'en assurer ?

A vous lire et merci par avance pour votre aide précieuse à tous et toutes.

Partager cette publication


Lien à poster
Partager sur d’autres sites

Salut !

Tu vas sur le site de "NEC" avec toutes les references de ton PC (Nom complet; N° de serie; etc....) ensuite sur le site tu recherches les drivers correspondants à ton modèle de PC; tu les télécharges et les installes.

Déjà, je peux te dire que ta carte-son est une "Intell" Mais télécharges bien les drivers carte-son fournis par "NEC" Ils sont spécifiques à ton modèle de PC.

A plus! :smileJap:

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×