Jump to content
bleuvert9

Impossible d'explorer mon PC/ fini,ça marche

Recommended Posts

Bonjour,

J'installe le dernier plu-gin, mais tout plante dès que le scan commence, obligé de fermer le navigateur à l'aide du gestionnaire de tâche.

Que se passe t il ?

Share this post


Link to post
Share on other sites

Bonjour,

ca fige à quel étape de la detection? qu'est qui est ecrit?

Peux tu redeclencher le bug puis m'envoyer les logs par mail. Suis cette procédure:ici

J'ai aussi besoin de savoir quel os tu utilises et quel navigateur web(avec la version).

Share this post


Link to post
Share on other sites

j'ai lu la procédure, trop compliqué, je n'ai rien pigé.

je désinstalle ce plu-gin, je n'avais jamais eu de problèmes avant avec ces plu-gins, les seules choses qui ont changé depuis le dernier scan il y a 1 mois, c'est FireFox4 et j'ai flashé mon bios; possible que FF4 ne sois pas compatible. J'ai lu sur geckozone que même avec les versions précédentes certains avaient des soucis.

En fait ça plante à la détection de pciagp, ce qui fait qu'il ne se passe plus rien, pas de message d'erreur, rien d'autre que la page figée. et si j'attends trop, je n'ai même plus la main sur rien, obligée de redémarrer.

Share this post


Link to post
Share on other sites

Pas la peine, va savoir pourquoi, ce matin ça marche nickel !!!

les voies d'internet sont de plus en plus impénétrables.

Au moins ce n'est pas Firefox !

Merci de t'être occupé de moi.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...