Aller au contenu
bisdel

probleme RAM

Publications recommandées

Bonjour,

tout d'abord,voici ma config:

Système d'exploitation

Windows 7 Edition Intégrale (build 7601) Service Pack 1

Navigateur web par défaut: Mozilla Firefox

Carte mère

SMBios version 2.3

Acer EM61SM/EM61PM

Bios: Phoenix Technologies, LTD R01-A2 09/14/2006 taille: 512Kb

Chipset

Northbridge: NVIDIA MCP61

Southbridge: NVIDIA MCP61

Processeur

AMD Athlon 64 X2 4600+ Windsor Socket AM2 (940) (@90 nm) 2400 Mhz ( L1I: 2 x 64 Ko, L1D: 2 x 64 Ko, L2: 2 x 512 Ko )

Mémoire

Mémoire physique totale: 2048 Mo, Type: DDR2, @301.4MHz, 5.0-5-5-15-1T

DDR2 AENEON AET760UD00-30DB97X 1024 Mo PC2-5300 (333 Mhz)

DDR2 1024 Mo PC2-5300 (333 Mhz)

Carte Graphique

ATI Radeon X300/X550/X1050 Series

Donc mon problème et le suivant,je veux rajouter une ram de 2gb pc2-6400 cl5 240-pin dimm

sur mon pc en dual mais cela bloque au démarage.

Comment faire svp

Merci d'avance.

Partager cette publication


Lien à poster
Partager sur d’autres sites

salut

c'est normal que ca ne fonctionne pas , tu est montre en PC2-5300 et tu vu ui donner de la PC2-6400 il est pas d'accord :cartonrouge:

ci tu veut mettre des RAMs en plus il faut que c soit a la même fréquence .

pour poster ça config procéder comme indiqué >> ici << pas en copier/collé :Merci:

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×