Aller au contenu
blue2

Plantage rendu au logo du Bios.

Recommended Posts

bonjour,

Sur un ordi de marque, qui date de 2005.

Après avoir laissé l'ordi en plan +-5min., au retour tout était fermé.

Y a t-il eu un message d'erreur avant la fermeture ?

Y a aucun fichier dans le minidump et rien dans l'observateur d'évènements.

Ai appuyé sur le ON/OFF à de nombreuse reprises.

Pour arriver à chaque fois jusqu'à l'affichage (2-3 dixièmes de sec) du logo du Bios, où après. l'ordi se refermait.

Ai réinitialisé en débranchant et enlevant la batterie quelques min.

Au démarrage suivant, doit valider que le Bios a été réinitialisé. Ce qui est suivit de 4-5 autre plantages.

Pour, au redémarrage suivant, arriver à redémarrer jusqu'à Windows !

Et aujourd'hui, aucun problème au démarrage.

Bref.., d'où peut venir ce problème.

Était-ce le bios "Carte maitresse" qui est corrompu ou endommagé ?

Ou une l'alimentation qui devient défaillante ?

merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Ca peut être l'alim en effet mais pas que ...

Une surchauffe ? Trop de poussière ?

La ram ? Un Memtest pendant quelques heures et on sera fixé.

La carte mère ? Regardes l'aspect des différents condensateurs pour voir s'ils n'y en a pas qui seraient gonflés.

Si le Bios se décharge tout seul au démarrage, penses à changer la pile de ma carte mère.

C'est la toute première fois que ça t'arrive ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci de votre réponse !

Une surchauffe ? Trop de poussière ?

A été fait y a 3-4 mois.

Anyway, la température affichait ! avec Speccy y a quelques jours.

La ram ? Un Memtest pendant quelques heures et on sera fixé.

L'ai testée la semaine dernière.

Viens de la re-testée avec Memtest86. À propos. Après ce qui semble être une 1ière "pass completed, no error". Où Memtest86 indique que l'on peut presser Esc pour quitter. Une autre passe, relançant les mêmes test, est alors relancée. Est-ce correct de quitter après la 1ière passe (+-10min.), ce que j'ai fait.

La carte mère ? Regardes l'aspect des différents condensateurs pour voir s'ils n'y en a pas qui seraient gonflés.

C'était déjà fait.

Si le Bios se décharge tout seul au démarrage, penses à changer la pile de ma carte mère.

Avons déjà changé la pile y a 2-3ans, suite au message pressez F1 ..pour accéder à Windows.

Partager ce message


Lien à poster
Partager sur d’autres sites

Re,

Bon ben.., je l'ai laissé aller durant 4hre jusqu'à la pass 9, test 4ou5.

Et y avait toujours aucune erreur !

Ce qui est toujours mieux que de le stopper après la 1ière pass.

Combien memtest86 est supposé faire de pass au total.

Et aussi. J'remarquais, peut importe la pass, qu'il reprenaient toujours les même 10 tests. Alors quelle est la différence entre la pass 1 et les autre pass. Comment travail t-il ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Et aussi. J'remarquais, peut importe la pass, qu'il reprenaient toujours les même 10 tests. Alors quelle est la différence entre la pass 1 et les autre pass. Comment travail t-il ?

Oui c'est toujours la même série de tests. Le but c'est de faire chauffer au maximum les puces mémoires.

Il y a quelques temps quand je prétestais l'o/c des Samsung UCCC (ahh la bonne époque), ça arrivait fréquemment que des erreurs survenaient au bout d'une dizaine de pass.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×