Jump to content

Ventirad hors contrôle


lethumier olivier
 Share

Recommended Posts

bonjour a tous configurien et configurienne :Coucou03:

le nounours a un soucie avec ca nouvelle carte mère :Grrr54:

voila en faite depuis que je l'est installé , impossible d'avoir une auto régulation du ventirad (Zalman 9900 led)pour qu'il ne reste pas a fond je suis obliger soit de réglé dans le bios ou passé par le " control center" de MSI , je me demande ci c'est le faite de ne pas avoir réinstallé Windows avec la nouvelle carte maman ou pas ? :Hein18:

HELP :Merci:

grossmileys118.gif

Link to comment
Share on other sites

Salut Bob :Alcooliques04:

dans mon bios,il n'y a que deux position (4 pins-3 pins) et le réglage est bien sur 4 pins , mais comme je dit dans le post plus haut , je me demande ci ce n'est pas le faite de ne pas avoir réinstallé Windows,car je n'arrive pas non plus a mettre le (cool'n quiet)de MSI ce qui expliquerai tous ca , mais je voudrai une confirmation avant de le remettre (deux jours pour tout remettre :Grrr54: )ca me branche pas ci tu voie ce que je veut dire ?!!

Link to comment
Share on other sites

cnps9900nt01.th.jpg

oui c'est bien ça,il est possible de monter une résistance pour tourner en dessous des 1000trs/Mn,cette résistance doit être livrée dans le bundle ! j'ai pu aussi lire que lors d'un montage AMD c'est avec Clip et Intel avec les 4 vis et ressorts,des gars n'osant pas trop serrer ont eu des problémes de chauffes du CPU,ventirad toujours à fond!

Link to comment
Share on other sites

Re

il est en direct sur la carte maman , je n'ai pas pris le risque de le faire passé par le rhèobus ,quant a la résistance effectivement je l'ai , mais pas encore mise, je mis attèle dés l'envoie du poste ,

je vais remettre le bios par défaut avant, sinon il va tourné qu'a 550 tour et là ca va "craindre du boudin" :lol: allé op c'est parti !!!

Link to comment
Share on other sites

salut mon zours',as-tu tenter d'ouvrir le cd d'installation de ta CM MSI et de cliquer juste sur les programmes qu'il te manquerait:cool'n quiet? c'est ce que j'ai effectué lors du changement de ma Gigabyloute :Smartdoctor. Pour ce qui est de réinstaller wind7 : http://www.clubic.com/forum/microsoft-windows/changer-de-carte-mere-sans-reinstaller-windows-7-id630040-page1.html :smileJap:

Link to comment
Share on other sites

salut Bob

j'ai déjà fait tous ce qu'il y avait a faire avec le CD d'installation de la carte maman MSI, pour le cool'n quiet il fallait le mettre en dispo. dans le Bios ( là pas de soucie) et dans Windows et là par contre ca cloche, il n'y a pas l'option demander .

merci pour le lien , je croie que je ne vais pas avoir le choix ,la réinstallation s'impose :Grrr54:

mais bon ca va m' occupé un moment :lol:

Link to comment
Share on other sites

bonjour configurien et configurienne :smileJap:

bon le nounours a réinstallé son Windows et et .... bah ca na rien changer :Grrr54:

donc je vais laisser comme ca pour le moment avec le réglage dans le bios ,comme il ne fait pas trop chaud pour l'instant

ca devrai allez !!? en même temp je n'ai pas encore refait un test OCCT ni mis de jeux en route , sinon ca donne ca :

temp2h.png

je sait le ventirad est a moins de 1000 tours , mais les températures sont bonne alors ;)

Link to comment
Share on other sites

Hello mon Zours du sud-ouest,pas façile de trouver le truc,quelle est la patée thermique utilisée? J'ai lu que le 9900 pouvait être légérement placé de biais et ainsi solliciter le fan(sans vouloir te vexer)vérifies le serrage des 4 vis! autrement as-tu la possibilité de monter un autre ventirad et tester? :smileJap:

Link to comment
Share on other sites

Bonjour Bob

t'inquiète , il en faut plus pour me vexer :lol: c'est vrai je n'est pas pensé a mettre un autre ventirad ( quel boulé ce nounours) :Forum74:

il me reste celui d'origine ,il n'a jamais servie .

il est bien droit et la pâte thermique est de artic silver 5 ( j'ai eu un bon prof :MDR25: )

j'ai testé aussi la ZM-STG2 fournie avec le ventirad , elle est pas mal non plus ,je n'est pas vue de différence avec l' AS5

Link to comment
Share on other sites

Bonjour tous le monde

bon après avoir réinstallé Windows ( deux fois :D , bah oui le SP1 voulait pas ce mettre )

rien de nouveau alors je met les photos du bios ( en mode par defaut ) et avec mes réglages

016uke.th.jpg 014en.th.jpg

alors ci une tête passe par là dite moi ou ca m :Chut06: e , car je trouve toujours pas comment lancer auto régulation du ventirad

thumb204382526511.jpg

:Panneau36: ....

Link to comment
Share on other sites

  • 2 weeks later...

bonjour configurien et configurienne

ce matin j'ai retiré le Zalman 9900 LED pour mettre le ventirad AMD fournie avec le Phenom , pour voir ci mon problème venais de ça !!?

et bien NON? c'est la même chose a part qu'il tourne a plus de 3000 tours et que les températures sont a chier ( 40°en idle contre 32°avec le Zalman) :Grrr54:

tant pis je ne cherche plus , j'utiliserai le contrôle center pour réguler tous ça .

je vais très vite remonter le 9900 après un bon dépoussiérage ( il en a besoin :lol: ).

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...