Aller au contenu
BloodKalan

Perte des personnalisations des fenêtres

Recommended Posts

Bonjour,

J'ai installé Ma-config.com aujourd'hui sur mon pc et sur le pc d'une amie.

Au bout de quelques temps, elle s'est rendue compte que la couleur de ses fenêtres (qu'elle avait personnalisé) était redevenue bleue.

J'ai vérifié sur mon pc et chez moi aussi.

J'ai donc cherché à changer la couleur et rien n'y fait, la barre des tâches et mes fenêtres restent bleues... J'ai donc cherché sur le forum mais sans succès.

Pourriez-vous m'indiquer la manoeuvre à suivre pour pouvoir à nouveau changer la couleur des fenêtres ?

J'ai eu beau désinstaller Ma-config.com et rebooter le pc, ça n'a rien changé, donc je l'ai réinstallé et rien n'a changé non plus.

Mon amie est sous Vista et moi je suis sous Seven.

D'avance, merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Si tu n'as pas plus de transparence quand tu installes un nouveau driver graphique ça peut désactiver aero. Fais un clic droit sur le bureau. Personnaliser. Sélectionne le thème windows 7.

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est certain plus de 20000 personnes utilisent ce site par jour ça me serait remonté. De plus le plugin ne modifie pas l'état du système. C'est possible que Windows update t'ai mis à jour le driver graphique.

Sur Windows Vista/7 il est des fois necessaire de lancer WinSat pour activer aero. Suis cette procédure:

Tu vas dans le panneau de configuration système. Tu cliques sur l'indice performance. Clique sur réexécuter l'évaluation. Ca va lancer le benchmark. Windows utilise ces informations pour savoir si ton pc supporte aero.

Si ça ne marche pas installe ce driver graphique(la procédure winsat devra être refaite après installation du driver)

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui oui, je n'en doute pas, j'ai pensé que cela provenait du plugin puisque c'est survenu avec deux pc différents...

J'ai donc suivi tes instructions, et il ne m'a rien signalé du tout.

Un problème de webcam m'a poussé à faire une restauration système de 4 jours (juste après une update de windows) et au retour, tout était revenu à la normale, donc je ne sais toujours pas d'où provenait le problème mais quel qu'il soit, il est réglé sur les deux problèmes...

Donc voilà, merci, et désolé pour l'erreur...

Et aussi, merci pour votre plugin, cela simplifie énormément la vie des utilisateurs qui n'ont pas énormément d'heures à passer pour mettre à jour leurs drivers :-)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×