Aller au contenu
messali53

problème disque dur

Publications recommandées

Bonjour à tous

Je viens d'installer un deuxième disque dur dans mon ordinateur. Il est neuf et non encore formaté.

Au premier bip de démarrage , l'ordinateur se bloque. Le disque dur émet régulièrement une sorte de siflement désagréable.

Je ne sais pas s'il est reconnu par le bios, peut-être faut-il un nouveau pilote. Ce qui m'inquiète le plus c'est ce bruit. Est-il défectueux?

Merci de votre aide

Disque dur Seagate Barracuda Sata2 16mo 500 go

Configuration de messali53

Partager cette publication


Lien à poster
Partager sur d’autres sites

Salut,

Quand tu branche le nouveau disque ça ne démarre pas et quand tu l'enlève ça démarre correctement ?

Tu peux essayer sur un autre port sata ou avec un autre câble sata ou encore sur un autre connecteur d'alim sata.

Ensuite le test ultime est de tester ton disque sur un autre PC.

En disque secondaire tu n'as pas besoin de pilote particulier pour le faire fonctionner.

Partager cette publication


Lien à poster
Partager sur d’autres sites

Salut,

Quand tu branche le nouveau disque ça ne démarre pas et quand tu l'enlève ça démarre correctement ?

Tu peux essayer sur un autre port sata ou avec un autre câble sata ou encore sur un autre connecteur d'alim sata.

Ensuite le test ultime est de tester ton disque sur un autre PC.

En disque secondaire tu n'as pas besoin de pilote particulier pour le faire fonctionner.

Partager cette publication


Lien à poster
Partager sur d’autres sites

Salut,

Quand tu branche le nouveau disque ça ne démarre pas et quand tu l'enlève ça démarre correctement ?

Tu peux essayer sur un autre port sata ou avec un autre câble sata ou encore sur un autre connecteur d'alim sata.

Ensuite le test ultime est de tester ton disque sur un autre PC.

En disque secondaire tu n'as pas besoin de pilote particulier pour le faire fonctionner.

Bonjour

Quand j'enlève le disque cela fonctionne correctement

J'ai fait des tests avec un autre port sata et avec un autre câble, ca ne change rien

Je vais le tester sur un autre ordi

Partager cette publication


Lien à poster
Partager sur d’autres sites

Bonjour à tous

Pour répondre à ta question djromixunited01 c'est l'écran de la carte mère.

Pour ChtiGG, j'ai testé sur un autre ordi, même effet. Je l'ai ramené chez mon revendeur qui m'en a refilé un autre. Depuis ça fonctionne parfaitement

Merci

Partager cette publication


Lien à poster
Partager sur d’autres sites

je parlais de l'écran d'une façon général savoir ce qui s'affiche mais si j'ai bien compris il n'y a apparement rien donc je pense que le disque avait simplement un problème de gestion de son alimentation interne, surement sur la carte contrôleur au dos du disque donc changement obligatoire. c'est bien si tu n'as eu aucun problème pour le change, c'est de moin en moin courant les revendeurs sérieux.

Partager cette publication


Lien à poster
Partager sur d’autres sites

je parlais de l'écran d'une façon général savoir ce qui s'affiche mais si j'ai bien compris il n'y a apparement rien donc je pense que le disque avait simplement un problème de gestion de son alimentation interne, surement sur la carte contrôleur au dos du disque donc changement obligatoire. c'est bien si tu n'as eu aucun problème pour le change, c'est de moin en moin courant les revendeurs sérieux.

Bonjour

oui tu as raison. Je fais 80 kms aller-retour mais tant pis, en retour j'ai un SAV sérieux

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×