Aller au contenu
doll

Besoin de conseille

Recommended Posts

Bonsoir (ou bonjour selon l'heure :x)

Voila mon petit soucis, sur tout les PC que j'ai eu (que des AMD <3)j'ai tous réussi a les o/c, mais la... Mon ADM Athlon 64 x2 5800+ ne veut absolument rien savoir...

Si je tente de le monté a 3150Mhz il tien genre 2 minutes, si je passe au delà des 3150 il crash au démarrage de Windows...

Des solutions?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour ChtiGG et merci pour ton tuto sur l'O/C.

AU repos mon proc dépasse rarement les 25°c (plu souvent il est a 20/22°), si je le monte a 3150Mhz pas de soucis il chauffe pas, mais il plante sous Windows au bou de 2 minutes.

Pour les Ram, pas de soucis de se coté la.

Et pour l'alim c'est une Heden de 600W (une daube comme certains peuvent dire), mais elle fonctionne vraiment pas mal, je suppose que j'ai une config qui ne lui demande pas trop.

Pour la température du proc pas mal d'utilisateurs ce plaigne de la manière que l'AMD Athlon 64 x2 5800+ chauffe (et j'avoue que le voir up a 115°c ca fait assez bizarre... Un soucis de ventrad et de pâte thermique).

Pour le Vcore: 1.408v (en pleine charge).

EDIT: la température en pleine charge est monté jusqu’à 100°c en 22 minutes a peut prêt... Pourtant hier j'ai fait travaillé le proc a pleine charge durant 1 heures, il n'a pas dépassé les 62°c donc je ne comprend pas la.

Partager ce message


Lien à poster
Partager sur d’autres sites

60° en charge ça peut aller par contre 100°C c'est assez critique.

l'alim c'est une Heden de 600W (une daube comme certains peuvent dire), mais elle fonctionne vraiment pas mal.

A priori non elle fonctionne mal :D

Lorsqu'on choisit une alim il ne faut pas regarder la puissance seulement. Il faut regarder le rendement et l'ampérage appliqué à chaque rail. Tu peux avoir une fortron 400W qui fait bien mieux qu'une heden 1000W.

Le souci avec le alim bas de gamme comme les heden c'est que les tensions délivrées ne sont pas stables. Tu as des élévations et des chutes de tensions régulières, ce qui crée des coupures en tout genre.

Si tu as la possibilité de changer pour une Fortron 500W (blue ou green) par exemple tu verras la différence.

Plus cher tu as Corsair, Antec, Seasonic.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour ta précision sur l'alimentation, j'ai acheté l'alim avec ma tour, donc je ne m’attenter pas à un miracle. (j’avais certains doute :x).

La il semblerai que j'ai un soucis de ventirad... et pour l'O/C je peut oublier.

FSB supporté:

-Hyper Transport supporte une vitesse jusqu'à 3.0Ghz

Si je comprend bien mon proc est déjà à la limite non?

Pour les températures j'ai lus sur le net que mon proc a des tendance a vite s'emballé en °c, donc hier j'ai fait un pti test:

-30 minutes sur Mass Effect 1 (je test sur le 1 vus que le 2 demande bien moins de ressource); le proc est monté sans mal à 61°c (ça me parait pas trop mal encore).

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour la T°C 60°C en charge ça marche.

et pour l'O/C je peut oublier.

FSB supporté:

-Hyper Transport supporte une vitesse jusqu'à 3.0Ghz

Si je comprend bien mon proc est déjà à la limite non?

3ghz c'est la vitesse de l'HT est non pas de la fréquence du processeur.

Je me souviens sur les AMD A64 il y avait un HTT qui ne devait pas dépasser 1Ghz (1000mhz). Il y avait un coef HTT à 5 et avec un FSB a 200mhz ça faisait donc bien 5x200 = 1000mhz.

Peut être que ton prob se situe là. En o/c ton proc le HT augmente au dessus de 3Ghz se qui déstabilise ton o/c. Il faudrait que tu trouve le coef HT et le diminuer (s'il existe).

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×