Aller au contenu
karrot

port agp x4

Recommended Posts

bonjour ma carte mere supporte le agp x8 je dirais meme que le slot est un agp x8, pourtant dans le bios je ne peut le mettre qu'en x4 comment faire ?merci

Version du plugin 2.0.4.10

Système d'exploitation Windows XP Professionnel (build 2600) Service Pack 2

Navigateur web par défaut: Orange Web

Client e-mail par défaut: Orange Mail

Carte mère SMBios version 2.3

First International Computer, Inc. K8M-800M PCB 2.x

Bios: Phoenix Technologies, LTD 6.00 PG 10/28/2005 taille: 512Kb

Processeur AMD Sempron Processor 3000+ (1800Mhz) (L1: 128ko L2: 128ko )

Chipset Northbridge: VIA K8M400

Southbridge: VIA VT8237/R

Mémoire Barette de 256 Mo None

Barette de 256 Mo None

mémoire windows (cette valeur ne correspond pas exactement à la mémoire totale

physique): 510Mo

Péripheriques IDE ST3160021A 8.01 (ATA, 149.05 Go, tampon: 2 Mo)

Lecteurs CD/DVD LITE-ON DVDRW SHW-1635S YGS3 (DVD+R/DL Recorder)

AXV CD/DVD-ROM 2.2a (DVD-ROM)

Disque dur ST3160021A (149.05Go)

Generic USB CF Reader USB Device

Generic USB MS Reader USB Device

Generic USB SD Reader USB Device

Generic USB SM Reader USB Device

Cartes PCI/AGP Stockage

VIA Technologies, Inc.:VT82C586A/B/VT82C686/A/B/VT823x/A/C PIPC Bus Master IDE

Réseau

Realtek Semiconductor Co., Ltd.:RTL-8139/8139C/8139C+

Affichage

nVidia Corporation:NV44A [GeForce 6200]: NV44A [GeForce 6200]

Multimedia

VIA Technologies, Inc.:VT8233/A/8235/8237 AC97 Audio Controller

Ponts

VIA Technologies, Inc.:K8M800 Host Bridge

VIA Technologies, Inc.:K8M800 Host Bridge: K8M800 Host Bridge

VIA Technologies, Inc.:K8M800 Host Bridge: K8M800 Host Bridge

VIA Technologies, Inc.:K8M800 Host Bridge: K8M800 Host Bridge

VIA Technologies, Inc.:K8M800 Host Bridge: K8M800 Host Bridge

VIA Technologies, Inc.:K8M800 Host Bridge: K8M800 Host Bridge

VIA Technologies, Inc.:VT8237 PCI bridge [K8T800/K8T890 South]: VT8237 PCI

bridge [K8T800/K8T890 South]

VIA Technologies, Inc.:VT8237 ISA bridge [KT600/K8T800/K8T890 South]

Advanced Micro Devices [AMD]:K8 [Athlon64/Opteron] HyperTransport Technology

Configuration: K8 [Athlon64/Opteron] HyperTransport Technology Configuration

Advanced Micro Devices [AMD]:K8 [Athlon64/Opteron] Address Map: K8

[Athlon64/Opteron] Address Map

Advanced Micro Devices [AMD]:K8 [Athlon64/Opteron] DRAM Controller: K8

[Athlon64/Opteron] DRAM Controller

Advanced Micro Devices [AMD]:K8 [Athlon64/Opteron] Miscellaneous Control: K8

[Athlon64/Opteron] Miscellaneous Control

Bus Series

Vr4181A USB Host or Function Control Unit:USB: Hama USB 2.0 CardBus

Vr4181A USB Host or Function Control Unit:USB: Hama USB 2.0 CardBus

Vr4181A USB Host or Function Control Unit:USB 2.0

VIA Technologies, Inc.:VT82xxxxx UHCI USB 1.1 Controller: VA-502 Mainboard

VIA Technologies, Inc.:VT82xxxxx UHCI USB 1.1 Controller

VIA Technologies, Inc.:VT82xxxxx UHCI USB 1.1 Controller

VIA Technologies, Inc.:VT82xxxxx UHCI USB 1.1 Controller

VIA Technologies, Inc.:VT82xxxxx UHCI USB 1.1 Controller

VIA Technologies, Inc.:USB 2.0

Périphérique USB Philips SPC210NC

Alcor Micro Corp. 8-in-1 Media Card Reader (USB Reader)

Microsoft Corp. Microsoft Wireless Optical Desktop® 2.10

Logic3 / SpectraVideo plc A4Tech SWOP-3 Mouse (USB Mouse)

Clavier Microsoft USB Dual Receiver Wireless Keyboard (IntelliType Pro)

Souris Microsoft USB Dual Receiver Wireless Mouse (IntelliPoint)

Souris HID

Ecran(s) Écran Plug-and-Play(IBM PC Company IBM E74 )

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour karrot,

Va sur cette page: ici

Cherche ta carte graphique: NV44A [GeForce 6200]

Il semble que la vitesse AGP actuelle est en 8X. Ton bios ne le propose pas mais le driver agp de ton via a du l'activer quand même.

Tu peux aussi verifier dans le panneau de configuration du driver nvidia c'est ecrit quelque part.

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour karrot,

Va sur cette page: ici

Cherche ta carte graphique: NV44A [GeForce 6200]

Il semble que la vitesse AGP actuelle est en 8X. Ton bios ne le propose pas mais le driver agp de ton via a du l'activer quand même.

Tu peux aussi verifier dans le panneau de configuration du driver nvidia c'est ecrit quelque part.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×