Aller au contenu
keviind

[aide]Aucun périphérique de sortie audio n'est installé

Publications recommandées

Bonsoir voila depuis quelque heure j'ai un souci après avoir éteint mon pc et avoir mit 1 nouvelle rame ma carte son a décidé de se supprimé donc maintenant la ou il y a le trucs de son il y a une croix rouge devant avec mit aucun périphérique de sortie audio n'est installer,

de plus j'ai déjà étais sur Futjisu siemens le souci c'est que les driver son trop vieux et de plus ne son pas sous Windows 7.

Mon pc est un futjisu siemens scaleo p sous Windows 7

Ps : j'ai déjà regardé dans le panneau de configuration / son / et clique droit dans lecture pour voir si il étais pas désactiver mais ce n'est pas le cas

Merci de votre attention bien a vous Keviind.

Partager cette publication


Lien à poster
Partager sur d’autres sites

Salut!

il te suffit de réinstaller le pilote pour ta carte son soit en le téléchargeant sur le site constructeur soit en lançant un détection sur ce site . :smileJap:

Partager cette publication


Lien à poster
Partager sur d’autres sites

Salut!

il te suffit de réinstaller le pilote pour ta carte son soit en le téléchargeant sur le site constructeur soit en lançant un détection sur ce site . :smileJap:

Bien quand je lance la detection ici il ne trouve pas de carte Audio, et de plus sur le site du constructeur il y a que pour les Vista aucun pour Seven donc je suis bloqué,

j'ai étais voir sur le site du constructeur pour le driver audio de mon pc il me donne : Audio ALC Azalia 262, 888,888S Seul souci c'est que c'est du vista et je suis en seven je ne trouve pas pour seven

j'ai utilisé 2 3 logiciel sur le net pour voir ce qui avais dans mon pc et je ne voie jamais la carte audio est quelle aurais disparu par magie ?

Partager cette publication


Lien à poster
Partager sur d’autres sites

salut pat43 j'ai réussi a trouvé le probléme ma carte c'est remise avant hier toute seul en fait je crois que elle a du prend un choque quand une vise est tombé dessus j'avais acheté une nouvelle carte audio mais la ses bon elle ses remit :) Merci pour vos réponce.

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×