Jump to content

Problème avec BitD.Total S.2008


Capwest29
 Share

Recommended Posts

Bjr

Je n'arrive pas à acceder à mon modem avec le 192.168.1.1 , "checkAuthorization".Je pense que ça vient du Parefeu mais comme j'apprends à maîtriser mon antivir,si quelqu'un pouvait me renseigner.

Merci pour toutes les réponses.

Link to comment
Share on other sites

Salut,

Double cliques sur l'icone bitdefender en bas à droite, puis paramètres, Par-feu, ensuite Filtrage et tu vérifies que l'action n'est pas bloquée.

Quand je désactive "contrôle vie privée",j'ai accès à mon modem

Link to comment
Share on other sites

Quand je désactive "contrôle vie privée",j'ai accès à mon modem

Je viens de refaire l'essai pour voir et ça ne marche à nouveau plus!I Je suis obligé de tous désactiver pour y avoir accès.Je trouve çà bizarre.

Link to comment
Share on other sites

Je viens de refaire l'essai pour voir et ça ne marche à nouveau plus!I Je suis obligé de tous désactiver pour y avoir accès.Je trouve çà bizarre.

Je vois que c'est comme l'assistance sur BitDefender:Tous le monde s'en fou!J'espère qu'il y en aura d'autres dans la même mouise;Et qu'ils se démerdent!!!!!!!!

Link to comment
Share on other sites

  • 1 month later...
Un peu de calme s'il te plait et reste poli, merci :(

Excuse mon énervement mais quand tu as payé un logiciel et que ça ne fonctionne pas ,c'est relativement énervant.Quand à ma réponse,si elle tarde un peu ,c'est parce que j'étais absent.

Merci de ta compréhension.Actuellement,j'ai toujours le même blème,je suis obligé de tous désactiver pour avoir accès à mon modem (neufbox Trio3D).Je suis sous XP2.Si tu pouvais me résoudre ce problème,ça me rendrait grand service.J'ai un deuxième pc en wifi avec Kaspersky,et je n'ai pas accès au modem toujours à cause de BitDef TS 2008 installé sur le fixe.Avant,j'avais BitDef 9 puis 10 et je n'ai jamais eu ce problème.C'est surtout embêtant quand tu veux changer les ports.

En attendant ta réponse. :(

Link to comment
Share on other sites

salut

plutôt que de t'en prendre à nous ( qui ne sommes pas la hotline de BitDefender ), tu devrais plutôt avoir ces propos avec eux justement !

je t'avoue franchement que même si je connaissais la raison de ton souci, je ne la dirais jamais après avoir lu ce genre de choses !

excuses acceptées mais pas de réponse à t'apporter.

@ ++

Link to comment
Share on other sites

salut

plutôt que de t'en prendre à nous ( qui ne sommes pas la hotline de BitDefender ), tu devrais plutôt avoir ces propos avec eux justement !

je t'avoue franchement que même si je connaissais la raison de ton souci, je ne la dirais jamais après avoir lu ce genre de choses !

excuses acceptées mais pas de réponse à t'apporter.

@ ++

Le blème c'est que même BitDef est incapable de corriger ce blème.Donc à partir de là je me raccroche à toutes les bouées qui ce présentes.Maintenant si celà ne concerne pas "Ma Config" I Am Sorry!!

Si cela t'as réveillé pendant ta sieste je suis désolé.Mea Culpa.Finalement tu sert à rien!Ciao!!!!!!

Link to comment
Share on other sites

salut

on se calme : pas de réponse à apporter veut dire que je ne trouve pas de réponse, pas que je ne veux pas t'aider ( sinon, je ne serai pas là :Coucou33: )

peut-être une piste >>> ici

" Problème résolut. En fait, la version Internet Security de BitDefender 9 ne sait pas gérer un partage de connexion internet... "

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...