Aller au contenu
danimusicos

problème durant la détection de la config et des drivers

Publications recommandées

bonjour à tous,

voici le message qui apparaît durant la détection des driver, sachant qu'auparavant je n'ai plus ma config qui s'affiche :

"Le service MesDrivers nécessite que dans les préferences soient activés le niveau 1 minimum et les modules Système d'exploitation et Périphériques Windows. Les modules Cartes PCI/AGP et Périphériques USB sont recommandés mais optionnels".

ce message est apparu avec l'installation de la nouvelle version du plugin.

merci de votre aide.

Cordialement

Daniel

Partager cette publication


Lien à poster
Partager sur d’autres sites

Bonjour,

apparemment vous avez désactivé tout les modules Ma-Config.com. Aller sur la page paramètres ici puis cocher le module tous et cliquer sur sauvegarder. Ensuite redetectez

merci pour cette réponse, j'ai fait comme vous dites, mais les coches ne restent pas même après la sauvegarde

cordialement

Partager cette publication


Lien à poster
Partager sur d’autres sites

C'est bizarre,

essayez de désinstaller le ma-Config.com plugin dans programmes et fonctionnalités. Quand il vous le demande effacez toutes les données du programme. Ensuite tentez une réinstallation et redetectez.

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×