Aller au contenu
doubleco

Pas de signal au démarrage de Windows [Résolu]

Publications recommandées

Bonjour à tous,

Apres avoir fait un nettoyage de ma tour au pinceau (nettoyage de la carte graphique, des ventilo), mon PC démarra mais une fois passé le chargement de Windows, mon moniteur s’éteint, et un message "pas de signal apparaît", l'écran reste sous tension mais on ne vois rien.

J'ai essayé de lancer Windows en mode sans échec et la aucun problème. Je ne comprend pas se qui se passe. J'exclu la panne du moniteur et de la carte graphique puisque on voit le bios chargé et il est possible de démarrer en mode sans échec.

J’espère que vous aurai des réponses à mon problème parce que ce PC m’était très utile.

Merci d'avances pour vos reponses ! =)

PS : Je ne peux pas poster ma config étant donné que je ne peux rien faire sur ce PC

Partager cette publication


Lien à poster
Partager sur d’autres sites

SALUT

Quand tu as nettoyer ta carte fille elle était démonter ( sortie de la tour ) ou pas ?

ci elle était encore dedans ca pourrai expliqué le problème ,

il te suffis de la défiché et de la remettre en place , il arrive qu'on la fasse bougé sans sent rendre compte ;)

vérifie bien toutes tes connections aussi ( on est jamais assez prudent avec ces bébêtes là :P )

Partager cette publication


Lien à poster
Partager sur d’autres sites

Non non j'ai sorti la carte graphique pour bien la nettoyer, mais si elle ne serai pas bien brancher Windows ne marcherai pas en mode sans echec et on ne verrai pas le chargement du bios et le chargement de Windows

Partager cette publication


Lien à poster
Partager sur d’autres sites

Salut!Essaye en supprimant le driver de ta cg et redémarre !Cela nous dira si c est un problème de pilote ou matériel! :smileJap:

Partager cette publication


Lien à poster
Partager sur d’autres sites

Alors j'ai essayer le changement d'écran, le changement de prise d'alimentation, le changement de multiprise.

Et maintenant après le chargement de Windows XP j'ai un message qui me demande de vérifier l’intégrité de mon disque dur et après que l'action a était annulé alors que je n'est rien touché.

Partager cette publication


Lien à poster
Partager sur d’autres sites

Et maintenant après le chargement de Windows XP j'ai un message qui me demande de vérifier l’intégrité de mon disque dur et après que l'action a était annulé alors que je n'est rien touché.

C'est normal que tu ais ce message. Il faut laisser faire l'analyse jusqu'au bout. C'est parce que ton système n'a pas été arrêté correctement.

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×