Aller au contenu
stadja

OCZ + p7p55DLE

Publications recommandées

Bonjour,

Tout d'abord, j'ai installé le logiciel de détection de ma config que vous proposé, mais il m'est impossible de la détecter. La page se met vite en état "terminé..

je vais essayé d'être concis dans la mesure de mes connaissances

Lors de l'installation de ce nouveau matos (il y a deux semaines), aucun problème apparent. Install de logiciel et de jeux assez gourmands, du style Batlefield BC2, Crisis, ou encore une suite adobe. tout marche.

Mais rapidement, le matin, c'est la que commence les problèmes. Memory managment, bad pool error, j'en passe. au bout d'un certain temps, le pc se lance tant bien que mal après de nombreux reboot., mais le lendemain matin, la même.

Après avoir enlevé une mémoire, ca marche.. ok.

J'utilise le pc pendant la journée (qui est à la base mon outil de travail..). Impeccable, le lendemain matin, nickel aussi.

Je me dit que je vais quand même tester l'autre barette. Je le tente un autre matin avant de le redémarrer, impec. et la ce matin, ca marche pas. Je reviens avec l'autre barette, celle qui marchait au début et impec...

Evidemment c'est un peu chiant, car avec une seule barette, je suis pas sur que mon ensemble aime beaucoup et cela me limite niveau jeu (même si j'ai pas trop le temps en ce moment)

J'ai pu lire qu'il y avait peut être plusieurs raison à cela.. Une mise à jour du bios, un problème de voltage ou tout simplement de compatibilité. Sur le livret de la carte mère, ce pack de 2 OCZ est comptaible.

Ma question, en attendant de pouvoir vous fournir ma config pc ® est la suivante ? Puis je mettre d'autre mémoire avec celle qui semble marcher, marque différente par exemple ?.. faut il que j'en rachète deux autres ?

Cordialement,

Stadja

EDIT : Ba de mieux en mieux. Vu que je ne pouvais pas utiliser votre logiciel j'ai voulu le désinstaller et la plantage, (memory et mon page fault en blue screen). Depuis j'ai dû passer sur mon portable, car le pc rame encore plus au demarrage, et impossible de recupérer le net. Ca m'a en fait, virer tous les protocoles..

-------------------------------------

Carte mère - ASUS p7p55DLE

Proc - I5 750

Mémoire - 2x2Gig OCZ 1066 1.65 V

Video - GTX 460 Gainward

Alim - 750 W

Boitier - NZXT

Partager cette publication


Lien à poster
Partager sur d’autres sites

salut

apparament tu as une barrette de grillé , mais ca tu tend est rendue compte :lol:

pour ce qui est de mettre des barrettes de marque différentes ce n'est pas très conseiller , mais ci tu na pas le choix , du moment quelles ont les mêmes frequences et voltage ca devrai allé

mais dit moi , les Rams OCZ ne sont pas garantie a vie ? :huh:

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×