Jump to content

Message d'erreur d'instalation de Ma-config.com


D3v!L
 Share

Recommended Posts

Bonjour a tous

J ai une probleme que je ne pex pas lancer la detection car une message s'affich en ouvrant: Les systemes Windows 98/ME/2000/XP (SP0)/XP (SP1) ne sont pas supporter par cet installeur. Installer la version "Anciens Systemes".

SVP aidez moi a resoudre ce probleme ci ca ne peux etre resolue SVP donner moi un lien pour telecharger le driver audio (pour mico)

Merci

Link to comment
Share on other sites

salut

il y a 2 versions du plugin. 1 qui supporte les système supérieurs à XP SP1 ( donc avec le SP2 minimum ) et l'autre pour les systèmes inférieurs à XP SP2.

si tu es dans le 2ème cas, il faut donc que tu installes le plugin pour les Anciens systèmes ;)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...