Aller au contenu
fcporto43

logiciel

Publications recommandées

bonjour à tous

j'ai un petit souci j'ai installé free video converter sur mon PC

mais quand je veux l'utiliser il me donne un message d'erreur

(l'application n'a pas réussi à s'initialiser correctement(0xc000007b)

quelqu'un peut-il m'aider

merci à tous pour vos réponse et à bientôt

Partager cette publication


Lien à poster
Partager sur d’autres sites

salut merci pour ta réponse

mais j'ai installé Quick Media Converter HD et c'est pareil

c'est comme si mon pc ne veut plus de logiciel et en ce qui est de

free converter je l'ai toujours eu c'est seulement depuis que j'ai formater mon

pc que j'ai ce problème mais merci quand meme si tu as une autre solution je suis prenant

A+

Partager cette publication


Lien à poster
Partager sur d’autres sites

Windows XP Edition familliale (build 2600) Service Pack 2

Navigateur web par défaut: Internet Explorer

Client e-mail par défaut: Outlook Express

Client de groupes de discussions par défaut: Outlook Express

Carte mère

SMBios version 2.3

NEC COMPUTERS INTERNATIONAL MS-6786

Bios: Phoenix Technologies, LTD V4.4 10/02/2004 taille: 256Kb

Chipset

Northbridge: VIA KM400

Southbridge: VIA VT8235

Processeur

AMD Sempron Thoroughbred Socket A (462) (@0.13 um) -1 Mhz ( L1I: 64 Ko, L1D: 64 Ko, L2: 256 Ko )

Mémoire

Mémoire physique totale: 1024 Mo, Type: DDR, @167.2MHz, 2.5-3-2-7--1T

DDR 512 Mo PC2700 (166 Mhz)

DDR Kingston K 512 Mo PC3200 (200 Mhz) (3.0-3-3-8)

Carte Graphique

VIA/S3G UniChrome IGP

Périphériques IDE

IC35L090AVV207-0 V23OA63A (ATA, 31.50 Go, tampon: 1 Mo)

SAMSUNG SV0602H RH100-13 (ATA, 55.94 Go, tampon: 2 Mo)

Lecteurs CD/DVD

HL-DT-STDVD-RAM GSA-H55N1.05 (DVD-RAM Recorder)

Disque dur

IC35L090AVV207-0

SAMSUNG SV0602H

USB Flash Memory USB Device

Cartes PCI/AGP

Stockage

VIA Technologies, Inc.:VT82C586A/B/VT82C686/A/B/VT823x/A/C PIPC Bus Master IDE:

Réseau

VIA Technologies, Inc.:VT6102 [Rhine-II]:

Affichage

VIA Technologies, Inc.:KM400/KN400/P4M800 [s3 UniChrome]:

Multimedia

Creative Labs:CA0106 Soundblaster: SB0410 SBLive! 24-bit

VIA Technologies, Inc.:VT8233/A/8235/8237 AC97 Audio Controller:

Ponts

VIA Technologies, Inc.:VT8378 [KM400/A] Chipset Host Bridge:

VIA Technologies, Inc.:VT8237/VX700 PCI Bridge

VIA Technologies, Inc.:VT8235 ISA Bridge:

Bus Series

Agere Systems:FW322/323:

VIA Technologies, Inc.:VT82xxxxx UHCI USB 1.1 Controller:

VIA Technologies, Inc.:VT82xxxxx UHCI USB 1.1 Controller:

VIA Technologies, Inc.:VT82xxxxx UHCI USB 1.1 Controller:

VIA Technologies, Inc.:USB 2.0:

Périphérique USB

Logitech, Inc. N48/M-BB48 [FirstMouse Plus] (Logitech USB First/Pilot Mouse+)

Genesys Logic, Inc. USB-2.0 4-Port HUB (Concentrateur USB générique)

Toshiba Corp. Kingston DataTraveler 2.0 Stick (4GB) / PNY Attache 4GB Stick (Périphérique de stockage de masse USB)

Clavier

Clavier standard 101/102 touches ou clavier Microsoft Natural Keyboard PS/2

Souris

Logitech USB First/Pilot Mouse+

Ecran(s)

Écran Plug-and-Play(Lite-On C1770NSL/NST)

voila ma config

A+

Partager cette publication


Lien à poster
Partager sur d’autres sites

Salut,

N'y aurait il pas un petit overclocking qui se cache la dessous ? ": DDR, @167.2MHz, 2.5-3-2-7--1T"

Entre dans ton bios et remet le aux paramètres par défaut "load defaut settings".

Sinon test ta ram avec Memtest pendant plusieurs heures car tu as deux barrettes de marque et de fréquence différente, ce n'est pas très recommandé :

"DDR 512 Mo PC2700 (166 Mhz)

DDR Kingston K 512 Mo PC3200 (200 Mhz) (3.0-3-3-8)"

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×