Aller au contenu
papyphil

plus de son?RESOLU

Publications recommandées

Salut,

C'est du au fait que le son passe aussi par le HDMI (flux audio+video) donc il doit se désactiver sur les autres sorties.

Il faut bidouiller dans les paramètres audio (panneau de config / matériel et audio /Gérer les paramètres audio / ...)

965544Capture.png

Partager cette publication


Lien à poster
Partager sur d’autres sites

salut

voilà ce que j'ai trouvé :

- Démarrer > Panneau de configuration > Matériel et audio

- dans ' Sons " cliques sur " Gérer les périphériques audio "

- dans l'onglet " Lecture " sélectionnes " Realtek HDMI Output ". Si cette option n'est pas présente, sélectionnes " Realtek Digital Output " > cliques sur " Par défaut " pour que le petit sigle vert se positionne sur cette ligne

- cliques sur " Propriétés " et sélectionnes " Formats pris en charge " > décoches la case " Dolby Digital " puis cliques sur " Appliquer " puis sur " OK " dans la fenêtre des sons.

Partager cette publication


Lien à poster
Partager sur d’autres sites

Bonjour à vous CHT'IGG et PAT43,

Je vous remercie vraiment très fort pour votre dépannage et bien sur les précédents que vous avez pu me faire.

Je suis très heureux de connaitre des amis tels que vous sur ce forum qui est sensationnel

A très bientôt je crois si ce n'est pas pour un dépannage ce sera pour vous faire un petit bonjour.

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×