Aller au contenu
jfp69

Carte son [RESOLU]

Publications recommandées

Bonjour, quand je suis sur windows live messenger je ne peut utiliser ma webcam cela me dis Aucune carte son n'est installée sur votre ordinateur ou bien aucune carte son n'est sélectionnée J'ai cherché ma carte son sans résultat Je ne trouve pas ma carte son J'ai essayé avec Everest et Aida mais sans résultat Pouvez vous m'aider s'il vous plaît Voici ma configuration PC

http://www.ma-config.com/fr/configurationtemporaire/28576,resume.html

ou

Configuration N° 28576

J'ai une webcam de marque Créative IM PRO

Merci d'avance de votre aide

Partager cette publication


Lien à poster
Partager sur d’autres sites

salut

tu as un chpiset audio Realtek HD audio. Par contre, ta webcam n'est pas détectée du tout. Était-elle connectée au moment de la détection ?

Partager cette publication


Lien à poster
Partager sur d’autres sites

re

si tu vas dans " outils > Configuration audio et vidéo ", est-ce que pour " Hauts-parleurs, microphone ou interphone à utiliser " c'est bien sur " Par défaut " ?

as-tu un conflit dans le gestionnaire de périphériques ?

le son fonctionne t'il autrement ?

Partager cette publication


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Se connecter dès maintenant

×