Aller au contenu
papyphil

quelle alimentation ? [RESOLU]

Recommended Posts

Salut,

Un 19" peut consommer plus qu'un 24" parfois.

Ca dépend du modèle.

Tu as d'autres infos à nous donner ?

Re bonjour GG non c'était juste pour savoir si mon alim allait suivre mais à voir c'est bon il fonctionne très bien, c'est un ecran i-inc de 25pouces et j'avais un écran de 19 de chez lifetech .

A voir cet ecran est pas mal on verra par la suite mais à ce prix là je ne regrette pas cet achat pour mon aniversaire Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je l'ai vu a 180euros ce 25", c'est sur que ça vaut le coup :smileJap:

Re-bonjour ,

C'est certain que ça vaut le coup car je l'ai eu à 169€ TTC et il fonctionne du tonnerre

Partager ce message


Lien à poster
Partager sur d’autres sites

salut Papyphil,

ton écran est auto-alimenté. Que ton PC soit équipé d'une alimentation de 100w ou de 1000w ne joue absolument pas sur l'alimentation de l'écran :smileJap:

Partager ce message


Lien à poster
Partager sur d’autres sites

salut Papyphil,

ton écran est auto-alimenté. Que ton PC soit équipé d'une alimentation de 100w ou de 1000w ne joue absolument pas sur l'alimentation de l'écran :smileJap:

OK PAT c'est vrai et je n'y avais même pas pensé (quel con je fais) merci quand même

Partager ce message


Lien à poster
Partager sur d’autres sites

re

quoique ! :smileJap:

si tu as une alimentation avec une entrée et une sortie, alors le fait de brancher l'écran sur cette sortie pompe automatiquement sur l'alimentation. Vu que de nos jours, ce genre d'alimentation n'existe plus, le problème ne se pose donc pas :huh:

Alimentation%20PC1.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites

re

quoique ! :smileJap:

si tu as une alimentation avec une entrée et une sortie, alors le fait de brancher l'écran sur cette sortie pompe automatiquement sur l'alimentation. Vu que de nos jours, ce genre d'alimentation n'existe plus, le problème ne se pose donc pas :huh:

Alimentation%20PC1.JPG

OK PAT mais mon pc ne date pas dans le temps quand même?il n'a que 3 ans et 5 mois .

Enfin là je tourne avec deux écrans c'est vraiment autre chose.

ps: je ne vois plus comment on clôture un sujet, peux-tu le clore pour moi, merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

re

c'est fait, il te suffit juste de modifier ton 1er message et de rajouter [RÉSOLU] dans le champ du titre :smileJap:

Partager ce message


Lien à poster
Partager sur d’autres sites

re

si tu as 2 écrans, oui, sinon tu n'aurais de l'affichage que sur 1. Si tu n'as qu'un seul écran, alors c'est l'un ou l'autre, pas les 2 :smileJap:

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour ta réponse directe,

C'est ce qu'il manque dans ce forum (à moins que ce soit moi qui ne sache pas m'en servir) c'est de pouvoir discuter en direct, par contre en branchant le deuxième écren en "HDMI" j'ai retrouvé ma barre aditionelle de mes programmes sur seven alors qu'en le branchant seuleument en "VGA" la barre restait bloquée sur le deuxième écran et impossible de l'enlever.

Partager ce message


Lien à poster
Partager sur d’autres sites

Il faut que tu joues avec les résolutions et le type de "clone".

K7QeWkWx-18-bureau-personnalisation-definition-s-.png

Tu peux étendre ton bureau vers le second écran ou avec le même affichage sur les deux écrans.

N'oublies pas de toujours sélectionner la résolution recommandé (souvent la plus élevée proposée) :

resil_windows7_2.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Il faut que tu joues avec les résolutions et le type de "clone".

K7QeWkWx-18-bureau-personnalisation-definition-s-.png

Tu peux étendre ton bureau vers le second écran ou avec le même affichage sur les deux écrans.

N'oublies pas de toujours sélectionner la résolution recommandé (souvent la plus élevée proposée) :

resil_windows7_2.jpg

OK GG,

Mais ça c'est fait ; cequi ne va pas c'est que quand je branche en hdmi je n'ai plus de sons ou très très faible sur le pc et quand je débranche la prise je retrouve mon son?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Comme je l'ai dis à PAT ,question configuration images tout est bon quand je branche mon deuxième écran en hdmi mais ce qui ne vas pas c'est juste le son qui est très très faible et- presque inaudible.

Et quand je débranche l' hdmi je retrouve mon son mais ma Rocketdock est bloquée dans le deuxième écran et ne veut plus bouger.

Merci pour vos suggestions

Partager ce message


Lien à poster
Partager sur d’autres sites

Est-ce-que c'est ici qu'il faut répondre pour que tu ais ma réponse directement?

Concernant ton prob de son, continue sur l'autre topic.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×