Jump to content
Sign in to follow this  
girouette01

probléme inconnue

Recommended Posts

salutation

me voila dans un soucis que je n'avais pas rencontrer au paravent !

j'ai acheter une configuration hier avec tout ce qui va. Tous est nouveau j'ai donc décider d'installer un windows xp pro officiel dell avec une licence acheté sur ebay,non utilisé pour le prix j'en suis très content ceci dit déjà hier c'était la catastrophe.Le schéma power switch était inverser sur le schéma il fallait y pensé c'était mal indiqué,et ils livrés pas avec les visses et que une nappe ce qui ma semblé pas correcte.Enfin bon j'installe tout cela aucun soucis le pc tourne depuis hier la température cpu ne m'inquiète pas 39 ° grand maximum pour le celeron e3300,j'installe donc le xp pro en ntfs rapide car le disque dur et nouveau j'installe tout les drivers avec le cd etc etc.Bon voila un premier problème qui arrive le pare feu ce désactive au démarrage jamais eu de soucis comme sa pourtant bien activé en automatique dans services.msc,ensuite ligne blanche au démarrage du pc avant que le logo xp s'active un peut après idem jamais eu ce soucis la.

Dans mes branchements power switch la diode du HDD donc le branchement HDD LED ne clignote pas sur la tour étonnant pourtant bien brancher comme le reste.

D'après vous d'où viens le soucis car j'ai toujours bien monté mes configurations et j'ai tout les officiels seven,xp etc mais la !

Share this post


Link to post
Share on other sites

salut

désolé, mais après avoir lu les trois 1ères lignes, j'ai cru mourir asphyxié !

avec un peu de ponctuation, ce serait déjà plus agréable à suivre et à comprendre :Coucou33:

Share this post


Link to post
Share on other sites

salut

désolé, mais après avoir lu les trois 1ères lignes, j'ai cru mourir asphyxié !

avec un peu de ponctuation, ce serait déjà plus agréable à suivre et à comprendre :Coucou33:

oui c'est sur j'ai pas mis de point et virgule je rectifie cela

Share this post


Link to post
Share on other sites

toujours le soucis j'ai changer de carte graphique changer le slot des barrettes toujours pareil mis à jour le dernier drivers

j'ai fait également un clear CMOS j'ai pas regarder si sa ce la fait en sp2 mais en sp3 sa le fait mais sous seven sa le fait plus

réponse ? ...

Share this post


Link to post
Share on other sites

salut

2 problèmes totalement indépendant l'un de l'autre

ligne blanche à l'écran = matériel => voir écran et / ou câble VGA

pare-feu = logiciel => essayes de réinstaller XP

Share this post


Link to post
Share on other sites

salut

2 problèmes totalement indépendant l'un de l'autre

ligne blanche à l'écran = matériel => voir écran et / ou câble VGA

pare-feu = logiciel => essayes de réinstaller XP

salut pat merci d'avoir pris le temps de me lire et de me répondre !

réinstaller 4 fois plus le soucis du pare feux mais la ligne blanche toujours je les tester sur plusieurs prise vga idem toujours pareil

est ce que la carte graphique pourrais être la source du problème ?

ps : quand mon système démarre au logo de ma carte mère sa fait normalement deux bips le speaker avant il en faisait un au lieu de deux mais la il est revenue à la normal avec deux pourquoi ? sous seven j'ai testé et sa me le fait pas le problème de la ligne blanche

Share this post


Link to post
Share on other sites

salut

étant donné que la ligne apparait avant le démarrage de Windows, il se peut que ce soit la carte graphique et / ou le port PCI-e qui soit en cause. Là où je ne vois plus le rapport c'est que cela ne se produise pas avec Win7, avant et / ou après le démarrage :smileJap:

si il y avait un problème de driver, la ligne apparaitrait après le démarrage de Windows, pas avant, donc suivant le système et le pilote installés, là ça pourrait se comprendre.

peux-tu tester avec une autre carte vidéo ? ( même marque de préférence )

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...