Aller au contenu
raymaj

Déconnection

Recommended Posts

Bonsoir à toutes et tous,

Je viens pour la première fois sur ce site.

Peut-être ne suis je pas au bon endroit et je vous prie de m'excuser.

Voici mon problème :

Deux ordis et un portable à la maison. Mon ordi se déconnecte d'internet sans raison alors que les deux autres fonctionnent.

Pouvez -vous me dire quel est le problème ?

Au plaisir de vous lire et un immense merci pour vos réponses.

Raymaj

Partager ce message


Lien à poster
Partager sur d’autres sites

salut à toi :Alcooliques04:

pour pouvoir mieu avancer il faut en savoir un petit peu plus:

par quel moyen l'ordinateur est-il relié à internet ? cable réseau ethernet RJ 45, USB, wifi ?

quel fournisseur d'accès utilisé et aussi quel modem ? freebox V5, livebox,... ?

quel est le système d'exploitation sur l'ordinateur qui marche mal? xp, vista, windows 7, linux peut-être,... ?

voilà j'espère qu'avec ces réponses on arrivera à quelque chose. ce genre de panne est difficile à déceler.

Partager ce message


Lien à poster
Partager sur d’autres sites

salut à toi :Alcooliques04:

pour pouvoir mieu avancer il faut en savoir un petit peu plus:

par quel moyen l'ordinateur est-il relié à internet ? cable réseau ethernet RJ 45, USB, wifi ?

quel fournisseur d'accès utilisé et aussi quel modem ? freebox V5, livebox,... ?

quel est le système d'exploitation sur l'ordinateur qui marche mal? xp, vista, windows 7, linux peut-être,... ?

voilà j'espère qu'avec ces réponses on arrivera à quelque chose. ce genre de panne est difficile à déceler.

Re,

J'ai le wifi, internet avec Voo Belgique (câble) windows vista

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir Raymaj,depuis hier soir mes 3 pc se déconnectent intempestivement (Xp & 7 )un directement connecté sur la livebox,les 2 autres branchés sur un switch 5 sorties Comet,j'ai débranché plusieurs fois la livebox pour qu'elle se réinitialise,fait une réparation auto au niveau du panneau de configuration/connections réseau etc ..sur un des pc,ca redémarre pour un moment et plante ! J'ai donc sortis ma bombe de dégraissant/dé-charbonnage,lubrifiant pour tous contacts électriques(on en trouve dans les grandes surfaces),j'ai débranché tous les câbles RJ45,téléphones,prise murale et appliquer 1 ou 2 brèves pressions de cette bombe,attendu quelques minutes,rebranchés tout les câbles et je n'ai plus de problèmes de déconnections.

je le faisais plus régulièrement auparavant ainsi que tout les périphériques de mes configs,pci,agp,slot ram ect.. en plus du dépoussiérage mensuel,mes modestes connaissances en info ne pourront t'aider davantage si ces désagréments persistent,les modo et Djromix sauront te conseiller plus techniquement :Alcooliques04:

Ps: as-tu appelé la hotline de ton fournisseur d'accès?

Partager ce message


Lien à poster
Partager sur d’autres sites

huummmm... sachant que tu n'es pas en france et que je ne m'interresse malheureusement guerre au fournisseurs étrangés je ne connais pas bien ton modem.

dans le cas présent et à ta place je commencerais par un test très simple: utiliser le cable ethernet et voir si le problème est identique pour éloigner toutes les causes qui peuvent être dûe au wifi.

je pense même qu'il s'agit bien du wifi qui ne fonctionne pas correctement mais au moin cette procédure permet d'en être sûr (on ne sait jamais). après seulement et en fonction du résultat on lancera une batterie d'opération plus dur mais ne t'inquiet pas on te guidera au poil :Alcooliques04:

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Merci pour vos première réponses.

J'ai regardé mes câbles éthernet et wifi qui ont l'air correct. De plus l'ordi familiale de mon fils ainé ainsi que le portable de mon cadet fonctionnent tous les deux correctement.

Toujours même problème avec mon ordi perso.

Raymaj

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

pas de câble en wifi, c'est l'avantage et prévu pour justement :D

tu ne nous as pas dit comment était connecté ce PC, en wifi ou en filaire ? Et les autres PC ?

dans les 2 cas, commences par mettre les pilotes à jour, si il le sont déjà, essayes avec des plus anciens.

si il est connecté en filaire, inverses le câble avec celui d'un de ceux qui n'ont pas de souci. " Avoir l'air correct " ne veut pas dire qu'il l'est. ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

J'ai un modem et un wifi. Les trois ordis fonctionnent avec le wifi.

Je m'excuse , mais qu'est ce qu'un pilote, où puis je les trouver, et comment dois je procéder pour les mettrent à jourou essayer avec des plus anciens ?

Merci pour votre compréhension et votre amabilité.

Raymaj

Partager ce message


Lien à poster
Partager sur d’autres sites

effectivement l'utilisation d'autres pilotes peut être une solution mais pour ça je laisserai quelqu'un d'autre te donner plus de renseignement.

pour ce qui est du wifi comme je l'ai demandé avant, le test le plus simple est de justement ne plus utiliser le wifi et mettre un cable ethernet entre le pc qui ne marche pas correctement et le modem afin de voir si une amélioration se produit parce que si c'est le cas ça peut être un problème de pilote ou simplement de gestion d'énergie auquel cas les solutions sont simple à trouver et nous feront gagner un temps précieux

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×